<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Web-Browser Firefox: Version 49 steht zum Download bereit | MacGadget</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <style type="text/css" media="all">@import "/modules/aggregator/aggregator.css";</style>
<style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/system/system.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/archive/archive.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/checkbox_validate/checkbox_validate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/ed_classified/ed_classified.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/collapsiblock/collapsiblock.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/mgicreate/mgicreate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/quote/quote.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/forward/forward.css";</style>
<style type="text/css" media="all">@import "/modules/comment/comment.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/macgadget/style.css";</style>
    <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/collapsiblock/collapsiblock.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jquery.cookie.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "jstools": { "cleanurls": true, "basePath": "/" }, "collapsiblock": { "blocks": { "block-block-2": "1", "block-block-3": "1", "block-block-5": "1", "block-block-19": "1", "block-block-18": "1", "block-block-25": "1", "block-block-13": "1", "block-block-4": "1", "block-block-20": "1", "block-block-27": "1", "block-block-11": "1", "block-block-12": "1", "block-block-26": "1", "block-block-28": "1", "block-block-10": "1", "block-mgicreate-0": "1", "block-block-29": "1", "block-block-22": "1", "block-block-30": "1", "block-block-31": "1", "block-aggregator-feed-21": "1", "block-aggregator-feed-22": "1", "block-aggregator-feed-23": "1", "block-similar-0": "1", "block-block-32": "1" }, "default_state": 1 } } });</script>
    <style type="text/css" media="print">@import "/sites/all/themes/macgadget/print.css";</style>
    <!--[if lte IE 7]>
     <style type="text/css" media="all">@import "/sites/all/themes/macgadget/fix-ie.css";</style>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="description" content="MacGadget bietet Mac-News sowie Tipps, Tests, Hintergrundinformationen und ein Forum rund um Apple, OS X, iPhone, iPad und iOS."/>
	<meta name="keywords" content="Mac News, Apple News, iPhone News, iOS News, Mac Hilfe, Mac Support, Mac Forum, Mac Downloads"/>	
	<meta property="og:title" content="Web-Browser Firefox: Version 49 steht zum Download bereit" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.macgadget.de/node/36176" />
	<meta property="og:site_name" content="MacGadget" />
	<meta property="og:image" content="http://www.macgadget.de/grafiken/mg.gif" />
	<meta property="og:description" content="Die Mozilla Corporation hat den Web-Browser Firefox in der Version 49 (85 MB, Deutsch) vorgelegt. Das Update bietet Leistungsoptimierungen für Macs ohne Hardwarebeschleunigung, verbessert die Darstel" />

  </head>
  <body class="sidebars">

    <div id="wrapper">
     <div id="container" class="clear-block">

      <div id="header">
       <div id="logo-floater">
        <h1><a href="/" title="MacGadget"><img src="/sites/all/themes/macgadget/logo.gif" alt="MacGadget" id="logo" /><span>MacGadget</span></a></h1>        </div>

        <div id="banner-floater">
<!-- adtag 2.2 / macgadget (#1285) / macgadget - 728x90 Pixel / Leaderboard (#4167) -->
<script type="text/javascript" src="http://ad.ad-srv.net/zone/4e16yjbwbhe9"></script>        </div>
      </div> <!-- /header -->

              <div id="sidebar-left" class="sidebar">
                    <div id="block-menu-2" class="clear-block block block-menu">

  <h2>Navigation</h2>

  <div class="content">
<ul class="menu">
<li class="leaf"><a href="/">News zu Mac, iPhone und Apple</a></li>
<li class="leaf"><a href="/forum">Forum</a></li>
<li class="leaf"><a href="/specialreports">Neues von Apple</a></li>
<li class="leaf"><a href="/tipps-und-hintergr%C3%BCnde" title="Tipps &amp; Hintergründe">Tipps &amp; Hintergründe</a></li>
<li class="leaf"><a href="/Themen-im-Fokus">Themen im Fokus</a></li>
<li class="leaf"><a href="/mgarchiv">Nachrichten-Archiv</a></li>
<li class="leaf"><a href="/kostenfreie-software">Kostenfreie Software</a></li>
<li class="leaf"><a href="/machaendler">Mac-Händler</a></li>
<li class="leaf"><a href="/impressum">Impressum/Kontakt</a></li>

</ul>
</div>
</div>
<div id="block-block-10" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI2Iiwiem9uZV9pZCI6NiwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/starfinanz_2.gif" alt="Star Finanz"   /></a></div>
</div>
<div id="block-forum-0" class="clear-block block block-forum">

  <h2>Aktive Forenthemen</h2>

  <div class="content"><div class="item-list"><ul><li><a href="/Forum/iPad-Apps-auf-Apple-TV">iPad Apps auf Apple TV</a></li><li><a href="/Forum/iCloud-statt-Zenfolio">iCloud statt Zenfolio?</a></li><li><a href="/Forum/absolute-Neuheit-von-Apple" title="3 Kommentare">absolute Neuheit von Apple ;-)</a></li><li><a href="/Forum/Zuverl%C3%A4ssiger-LTE-Stick-f%C3%BCr-den-Mac" title="9 Kommentare">Zuverlässiger LTE-Stick für den Mac?</a></li><li><a href="/Forum/Brackets-0">Brackets</a></li><li><a href="/Forum/Sortierkriterien-iTunes" title="2 Kommentare">Sortierkriterien iTunes</a></li><li><a href="/Forum/HP-Laserjet-200-color-im-Netzwerk-st%C3%A4ndig-Papierfachabfrage" title="6 Kommentare">HP Laserjet 200 color im Netzwerk, ständig Papierfachabfrage</a></li><li><a href="/Forum/OSX-El-C-10115-Festplatte-gestopft-voll-aber-mit-was" title="18 Kommentare">OS X 10.11.5: Festplatte gestopft voll, aber mit was?</a></li><li><a href="/Forum/iOS-10-Liedtexte-anzeigen" title="2 Kommentare">iOS 10: Liedtexte anzeigen</a></li><li><a href="/Forum/Tim-Cook-liebt-den-Mac" title="13 Kommentare">Tim Cook liebt den Mac?!</a></li></ul></div><div class="more-link"><a href="/forum" title="Read the latest forum topics."> </a></div></div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiIxMSIsInpvbmVfaWQiOjEyLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/imobie.gif" alt="iMobie"   /></a></div>
</div>
<div id="block-block-9" class="clear-block block block-block">

  <h2>News-Kanäle</h2>

  <div class="content"><p><a href="http://www.facebook.com/MacGadget" target="_blank"><img src="http://www.macgadget.de/misc/facebook.jpg" alt=""/></a>  <a href="http://www.facebook.com/MacGadget" target="_blank">Facebook-Seite</a></p>
<p><a href="http://www.macgadget.de/rss.xml"><img src="http://www.macgadget.de/misc/feed.png" alt=""/></a>  <a href="http://www.macgadget.de/rss.xml">RSS-Newsfeed</a></p>
<p><a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip"><img src="http://www.macgadget.de/favicon.ico" height="16" width="16" alt=""/></a> <a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip">Dashboard-Widget</a></p>
</div>
</div>
<div id="block-poll-0" class="clear-block block block-poll">

  <h2>Umfrage</h2>

  <div class="content"><form action="/Umfrage/%C3%9Cber-welches-neue-Apple-Hardwareprodukt-w%C3%BCrden-Sie-sich-im-Herbst-am-meisten-freuen"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">  <div class="vote-form">    <div class="choices"><div class="form-item">
 <label>Über welches neue Apple-Hardwareprodukt würden Sie sich im Herbst am meisten freuen? </label>
 <div class="form-radios"><div class="form-item">
 <label class="option"><input type="radio" name="choice" value="0"   class="form-radio" /> Neues MacBook Pro</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="1"   class="form-radio" /> iPhone 7</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="2"   class="form-radio" /> Neuer Mac Pro</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="3"   class="form-radio" /> Apple Watch 2</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="4"   class="form-radio" /> Neuer Mac mini</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="5"   class="form-radio" /> 5K Display</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="6"   class="form-radio" /> Aktualisierung iMac</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="7"   class="form-radio" /> Zweites MacBook-Modell / Aktualisierung MacBook Air</label>
</div>
</div>
</div>
    </div><input type="hidden" name="nid" id="edit-nid" value="35902"  />
<input type="submit" name="op" id="edit-vote" value="Abstimmen"  class="form-submit" />
  </div><input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>
</div></form>
</div>
</div>
<div id="block-block-20" class="clear-block block block-block">

  <h2>Empfehlungen der Redaktion</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2016/09/15/Tipps-zu-iOS-10-Zum-Entsperren-Home-Taste-drücken-und-Beim-Anheben-aktivieren-abscha">Tipps zu iOS 10: "Zum Entsperren Home-Taste drücken" und "Beim Anheben aktivieren" abschalten</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/13/Tipps-für-den-Umstieg-auf-das-neue-Apple-Mobilbetriebssystem-iOS-10">Tipps für den Umstieg auf das neue Apple-Mobilbetriebssystem iOS 10</a></li>
<li><a href="http://www.macgadget.de/News/2016/07/28/Apple-Eine-Milliarde-iPhones-verkauft">Apple: Eine Milliarde iPhones verkauft</a></li>
<li><a href="http://www.macgadget.de/News/2016/07/22/Intel-gibt-Startschuss-für-neue-Prozessorarchitektur-Kaby-Lake-–-Druck-auf-Apple-ste">Intel gibt Startschuss für neue Prozessorarchitektur Kaby Lake – Druck auf Apple steigt</a></li>
<li><a href="http://www.macgadget.de/News/2016/06/29/Tipp-Lästige-Adware-vom-Mac-entfernen">Tipp: Lästige Adware vom Mac entfernen</a></li>
<li><a href="http://www.macgadget.de/News/2016/06/23/macOS-Sierra-Die-wichtigsten-Neuerungen-im-Überblick-Umfrage">macOS Sierra: Die wichtigsten Neuerungen im Überblick</a></li>
<li><a href="http://www.macgadget.de/News/2016/06/22/macOS-Sierra-auf-nicht-unterstützter-Hardware-installieren">macOS Sierra auf nicht unterstützter Hardware installieren</a></li>
<li><a href="http://www.macgadget.de/News/2016/06/06/iPhone-und-iPad-beschleunigen-Sechs-Performance-Tipps-für-Apples-Mobilgeräte">iPhone und iPad beschleunigen: Sechs Performance-Tipps für Apples Mobilgeräte</a></li>
</ul>
</div>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">

  <h2>Benutzeranmeldung</h2>

  <div class="content"><form action="/News/2016/09/21/Web-Browser-Firefox-Version-49-steht-zum-Download-bereit?destination=node%2F36176"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item">
 <label for="edit-name">Benutzername: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="15" value="" class="form-text required" />
</div>
<div class="form-item">
 <label for="edit-pass">Passwort: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Anmelden"  class="form-submit" />
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen.">Registrieren</a></li><li><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Passwort vergessen?</a></li></ul></div><input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
</div>
</div>
<div id="block-block-14" class="clear-block block block-block">

  <h2>Hilfe</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="/hilfe">Hilfe</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-31" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=macgadget-21&amp;marketplace=amazon&amp;region=DE&amp;placement=B01LD894FE&amp;asins=B01LD894FE&amp;linkId=92bebc87ecca72a4045b3e0db3b3a67a&amp;show_border=true&amp;link_opens_in_new_window=true"></iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
      <div id="center"><div id="squeeze"><div class="right-corner"><div class="left-corner">
          <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/weiteremeldungen">Weitere Meldungen</a></div>          
                    <h2>Web-Browser Firefox: Version 49 steht zum Download bereit</h2>          
          
                              
<div id="node-36176" class="node">


      <span class="submitted">
21. Sep 2016 11:00 Uhr - sw    </span>
  
  <div class="content">
<p>Die Mozilla Corporation hat den Web-Browser <a href="https://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a> in der <a href="https://download-installer.cdn.mozilla.net/pub/firefox/releases/49.0/mac/de/Firefox%2049.0.dmg" target="_blank">Version 49</a> (85 MB, Deutsch) vorgelegt. Das Update bietet Leistungsoptimierungen für Macs ohne Hardwarebeschleunigung, verbessert die Darstellung von Schriften mit Anti-Aliasing und aktiviert die Multiprozess-Architektur (Auslagerung der Content-Darstellung in einen separaten CPU-Prozess zur Verbesserung der Stabilität) für weitere Nutzer.</p>
<p>Die Unterstützung für OS X Snow Leopard, OS X Lion und OS X Mountain Lion wurde gestrichen – Firefox 49 benötigt mindestens OS X Mavericks. Der Passwortmanager kann Passwörter, die für die HTTP-Version einer Web-Site gespeichert wurden, nun auch beim Zugriff via HTTPS verwenden.<br />
<br/></p>
<div align="center"><img src="http://www.macgadget.de/img14/firefox.jpg" alt="Firefox" height="175" width="175" /><br/><br/><b>Firefox 49 benötigt mindestens OS X Mavericks.</b><br>Bild: Mozilla Corporation.</div>
<p><br/><br />
Die Aktualisierung von Firefox auf Mac-Mehrbenutzersystemen wurde vereinfacht. Diese konnte bislang nur von dem Benutzer, der Firefox installiert hat, durchgeführt werden. Ab sofort lassen sich Firefox-Updates über alle Benutzeraccounts einspielen (Eingabe eines Admin-Passworts erforderlich).</p>
<p>In Firefox 49 wurden nach <a href="https://www.mozilla.org/en-US/security/advisories/mfsa2016-85/" target="_blank">Herstellerangaben</a> insgesamt 18 Sicherheitslücken geschlossen. Einige dieser Schwachstellen werden als kritisch eingestuft, da sie Angreifern unter Umständen die Code-Einschleusung über manipulierte Web-Sites ermöglichen. Die Lese-Ansicht wurde um eine Funktion zum Vorlesen von Artikeln ergänzt. Darüber hinaus bietet die neue Firefox-Version erweiterte Unterstützung von Web-Standards sowie Verbesserungen für Entwicklerwerkzeuge.</p>
<p>Der Web-Browser steht unter einer Open-Source-Lizenz. Das Update kann auch über die in Firefox integrierte Aktualisierungsfunktion heruntergeladen werden (Menü "Firefox" => "Über Firefox").</p>
  </div>
  <div class="clear-block clear">
    <div class="links">
<table class="link_table"><tr><td style="text-align: left;"><span class="0"><a href="/user/login?destination=comment/reply/36176%2523comment-form">Kommentieren?</a></span></td><td style="text-align:right;"><ul class="links inline"><li class="first 0"></li>
<li class="1"><a href="javascript:print()"><img src="/sites/all/themes/macgadget/images_icons/icon_print.gif" width="18" height="18" border="0" alt="Artikel drucken" title="Artikel drucken" /></a></li>
<li class="last 2"><a href="/forward?path=node/36176" title="Forward this page to a friend" class="forward-page 2"><img src="/sites/all/themes/macgadget/images_icons/icon_recommendation.gif" width="18" height="18" border="0" alt="Beitrag weiterempfehlen" title="Beitrag weiterempfehlen" /></a></li>
</ul></td></tr></table><!-- Share Links for #Web-Browser%20Firefox%3A%20Version%2049%20steht%20zum%20Download%20bereit#http%3A%2F%2Fwww.macgadget.de%2Fnode%2F36176#Die Mozilla Corporation hat den Web-Browser Firefox in der Version 49 (85 MB, Deutsch) vorgelegt. Das Update bietet Leistungsoptimierungen für Macs ohne Hardwarebeschleunigung, verbessert die Darstel# --><table class="link_table"><tr><td>Diesen&nbsp;Artikel&nbsp;verlinken&nbsp;bei:&nbsp;</td><td style="width:90%; text-align:right;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macgadget.de%2Fnode%2F36176" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/facebook.png" border="0" alt="Facebook" title="Facebook" /></a> <a href="http://twitter.com/home?status=Web-Browser%20Firefox%3A%20Version%2049%20steht%20zum%20Download%20bereit+-+http%3A%2F%2Fwww.macgadget.de%2Fnode%2F36176" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/twitter.png" border="0" alt="Twitter" title="Twitter" /></a></td></tr></table>    </div>

  </div>

</div>
	<div class='block block-similar' id='block-similar-0' style="margin-bottom: 20px;">
		<h2 class="similar_title">Zum Thema</h2>
		<div class="item-list"><ul><li><a href="/News/2015/05/12/Mozilla-Firefox-38-steht-zum-Download-bereit">Mozilla: Firefox 38 steht zum Download bereit</a></li><li><a href="/News/2015/09/22/Web-Browser-Firefox-in-Version-41-erschienen">Web-Browser Firefox in Version 41 erschienen</a></li><li><a href="/News/2016/05/04/Web-Browser-Firefox-Version-4601-behebt-Fehler">Web-Browser Firefox: Version 46.0.1 behebt Fehler</a></li><li><a href="/News/2016/03/08/Update-f%C3%BCr-Web-Browser-Firefox">Update für Web-Browser Firefox</a></li><li><a href="/News/2015/05/15/Update-f%C3%BCr-Web-Browser-Firefox">Update für Web-Browser Firefox</a></li></ul></div>	</div>
<div id="comments"></div>          <span class="clear"></span>
          <div id="footer"><div align="center"><br />
Copyright © 1997 - 2016 <a href="http://www.macgadget.de/impressum">WUNNER MEDIA, Bamberg</a> - Alle Rechte vorbehalten!<br />
Vervielfältigung im Ganzen oder in Teilen ist ohne ausdrückliche Genehmigung<br /> von
WUNNER MEDIA in jeglicher Form auf jedem Medium verboten.<br />
MacGadget® ist eine eingetragene Marke.<br />
<a href="http://www.macgadget.de/datenschutzerklaerung">Datenschutz</a></div>
</div>
      </div></div></div></div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

              <div id="sidebar-right" class="sidebar">
                    <div id="block-mgsearch-0" class="clear-block block block-mgsearch">


  <div class="content"><form action="/search/node" method="post" id="search-form" class="search-form">
<div class="form-item">
<input type="text" class="input-text" value="" size="12" name="or" />
<input id="search-submit" type="submit" value="Suchen" name="op" title="Search" alt="Suchen" class="form-submit"/>
<input type="hidden" value="755b8498cdf05f9ef790663ddb6569d1" name="form_token" />
<input type="hidden" value="search_form" id="edit-search-form" name="form_id" />
<input type="hidden" name="type[story]" id="edit-type-story" value="story" />
</div>
</form>
<a href="/search/node/">Erweiterte Suche</a></div>
</div>
<div id="block-mgarchiv-0" class="clear-block block block-mgarchiv">


  <div class="content">Die News der letzten
<form action='/mgarchiv' method='post' id='archiv-form' class='archiv-form'>
  <div class='form-item'>
    <select size='1' name='Auswahl'>
      <option value='3'>3 Tage</option>
      <option value='7'>7 Tage</option>
      <option value='14'>14 Tage</option>
      <option value='30'>30 Tage</option>
    </select>
    <input type='submit' value='ansehen'/>
  </div>
</form>
</div>
</div>
<div id="block-block-11" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI3Iiwiem9uZV9pZCI6NywidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/ncp.gif" alt="NCP"   /></a></div>
</div>
<div id="block-block-4" class="clear-block block block-block">

  <h2>Kurs Apple-Aktie (AAPL)</h2>

  <div class="content">&nbsp;113.57 $ (<img src="/sites/all/themes/macgadget/nasdaq_down.gif" alt=""/> -0.01 $)</div>
</div>
<div id="block-block-12" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI4Iiwiem9uZV9pZCI6OCwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/csm_3.jpg" alt="CSM" width="130" height="260" /></a></div>
</div>
<div id="block-block-2" class="clear-block block block-block">

  <h2>Neueste Apple-Updates</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2016/09/20/Apple-Finalversion-von-macOS-Sierra-ab-sofort-erhältlich">macOS Sierra</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/20/Apple-veröffentlicht-Safari-10-für-OS-X-Yosemite-und-OS-X-El-Capitan">Safari 10</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/20/Bürosoftware-iWork-Kollaborative-Funktionen-auch-für-den-Mac">iWork-Updates für Mac</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/21/Apple-veröffentlicht-macOS-Server-52">macOS Server 5.2</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/21/Apple-Update-für-E-Book-Authoringsoftware-iBooks-Author">iBooks Author 2.5</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/16/Apple-veröffentlicht-RAW-Update-für-OS-X-El-Capitan">Digital Camera RAW Compatibility Update 6.21</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/16/Apple-Updates-für-Apple-TV-Remote-und-iTunes-Remote-Apps">Apple TV Remote 1.0.2</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/16/Apple-Updates-für-Apple-TV-Remote-und-iTunes-Remote-Apps">iTunes Remote 4.3</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/15/Apple-Update-für-iPhone-und-iPad-Konfigurationstool">Configurator 2.3</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/13/Apple-Finalversion-von-iOS-10-steht-zum-Download-bereit">iOS 10</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/13/Apple-veröffentlicht-iTunes-1251">iTunes 12.5.1</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/13/Update-für-Set-top-Box-Apple-TV-tvOS-10-ist-da">tvOS 10</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/13/Apple-watchOS-3-ab-sofort-erhältlich">watchOS 3</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/14/Entwicklungsumgebung-Xcode-Version-80-mit-Swift-30-erschienen">Xcode 8.0</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/14/iWork-für-iOS-Updates-ergänzen-Funktionen-für-Teamarbeit">iWork-Updates für iOS</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/14/Apple-Swift-Playgrounds-jetzt-im-iOS-App-Store-erhältlich">Swift Playgrounds</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/01/Apple-veröffentlicht-Sicherheitsupdates-für-OS-X-Yosemite-und-OS-X-El-Capitan">Sicherheitsupdate 2016-001</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/01/Apple-veröffentlicht-Sicherheitsupdates-für-OS-X-Yosemite-und-OS-X-El-Capitan">Sicherheitsupdate 2016-005</a></li>
<li><a href="http://www.macgadget.de/News/2016/08/31/Apple-Neue-Mac-Treiber-für-HP-und-Xerox-Hardware">HP Printer Drivers 5.0</a></li>
<li><a href="http://www.macgadget.de/News/2016/08/31/Apple-Neue-Mac-Treiber-für-HP-und-Xerox-Hardware">Xerox Printer Drivers 4.1</a></li>
<li><a href="http://www.macgadget.de/News/2016/08/30/Apple-Store-App-in-Version-401-erschienen">Apple-Store-App 4.0.1</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-18" class="clear-block block block-block">

  <h2>Anzeigen</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.gofilemaker.de/gfm-business-warenwirtschaft/" target="_blank">Unternehmenssoftware</a> individuell mit gFM-Business für Mac OS X, Windows und iPad bei goFileMaker.<br/><br/></li>
<li><a href="http://www.gofilemaker.de/" target="_blank">FileMaker News</a><br/>Events, Anleitungen und Tipps für Entwickler und Anwender bei goFileMaker.de.<br/><br/></li>
</ul>
</div>
</div>
</div>
<div id="block-block-5" class="clear-block block block-block">

  <h2>Neues von Apple</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2016/09/07/Apple-stellt-iPhone-7-mit-wasserdichtem-Gehäuse-verbessertem-Display-und-Zwei-Linsen">Apple stellt iPhone 7 mit wasserdichtem Gehäuse, verbessertem Display und Zwei-Linsen-Kamera im Plus-Modell vor</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/07/Apple-Watch-2-angekündigt-mit-GPS-und-fürs-Schwimmen-geeignet">Apple Watch 2 angekündigt: mit GPS und fürs Schwimmen geeignet</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/07/Apple-Finalversion-von-macOS-Sierra-ab-dem-20-September-verfügbar">Apple: Finalversion von macOS Sierra ab dem 20. September verfügbar</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/07/Apple-iOS-10-erscheint-am-13-September">Apple: iOS 10 erscheint am 13. September</a></li>
<li><a href="http://www.macgadget.de/News/2016/08/22/Apple-kauft-Startup-Firma-Gliimpse">Apple kauft Startup-Firma Gliimpse</a></li>
<li><a href="http://www.macgadget.de/News/2016/08/08/Apple-übernimmt-KI-Startup-Unternehmen-Turi">Apple übernimmt KI-Startup-Unternehmen Turi</a></li>
<li><a href="http://www.macgadget.de/News/2016/07/26/Apple-vermeldet-erneut-Umsatz-und-Gewinnrückgang">Apple vermeldet erneut Umsatz- und Gewinnrückgang</a></li>
</ul>
</div>
</div>
</div>
<div id="block-aggregator-feed-23" class="clear-block block block-aggregator">

  <h2>Foto-News für Profis bei photoscala</h2>

  <div class="content"><div class="item-list"><ul><li><a href="http://www.photoscala.de/2016/09/21/es-hat-gehakt/" target="_blank">Es hat gehakt</a>
</li><li><a href="http://www.photoscala.de/2016/09/20/neu-von-sigma-weitwinkel-zoom-portraetobjektiv-und-supertele/" target="_blank">Neu von Sigma: Weitwinkel-Zoom, Porträtobjektiv und Supertele</a>
</li><li><a href="http://www.photoscala.de/2016/09/20/phase-one-veroeffentlicht-capture-one-9-3/" target="_blank">Phase One veröffentlicht Capture One 9.3</a>
</li><li><a href="http://www.photoscala.de/2016/09/20/sandisk-sdxc-speicherkarte-mit-1-terabyte-kapazitaet-angekuendigt/" target="_blank">SanDisk: SDXC-Speicherkarte mit 1 Terabyte Kapazität angekündigt</a>
</li><li><a href="http://www.photoscala.de/2016/09/20/leica-objektiv-roadmap-fuer-sl-system-vorgestellt/" target="_blank">Leica: Objektiv-Roadmap für SL-System vorgestellt</a>
</li><li><a href="http://www.photoscala.de/2016/09/20/angekuendigt-olympus-om-d-e-m1-mark-ii/" target="_blank">Angekündigt: Olympus OM-D E-M1 Mark II</a>
</li><li><a href="http://www.photoscala.de/2016/09/19/fujifilm-kuendigt-digitales-mittelformatsystem-gfx-an/" target="_blank">Fujifilm kündigt digitales Mittelformatsystem GFX an</a>
</li><li><a href="http://www.photoscala.de/2016/09/19/neu-von-olympus-pen-e-pl8/" target="_blank">Neu von Olympus: PEN E-PL8</a>
</li><li><a href="http://www.photoscala.de/2016/09/19/zuwachs-bei-olympus-zwei-neue-pro-objektive-und-ein-makro/" target="_blank">Zuwachs bei Olympus: Zwei neue PRO-Objektive und ein Makro</a>
</li><li><a href="http://www.photoscala.de/2016/09/19/sony-praesentiert-alpha-99-ii/" target="_blank">Sony präsentiert Alpha 99 II</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/23" title="Neueste Einträge dieses Feeds anzeigen."> </a></div></div>
</div>
<div id="block-block-26" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=macgadget-21&amp;marketplace=amazon&amp;region=DE&amp;placement=B012F0689E&amp;asins=B012F0689E&amp;linkId=190a10b862d58a19f3f52fd7b0bac97e&amp;show_border=true&amp;link_opens_in_new_window=true"></iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
    </div> <!-- /container -->
  </div>
  
  
  <div id="endofpage"></div>
  </body>
</html>
