<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Kostenlose PDF-Software Skim ist jetzt fit für macOS Sierra | MacGadget</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <style type="text/css" media="all">@import "/modules/aggregator/aggregator.css";</style>
<style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/system/system.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/archive/archive.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/checkbox_validate/checkbox_validate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/collapsiblock/collapsiblock.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/mgicreate/mgicreate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/quote/quote.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/forward/forward.css";</style>
<style type="text/css" media="all">@import "/modules/comment/comment.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/macgadget/style.css";</style>
    <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/collapsiblock/collapsiblock.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jquery.cookie.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "jstools": { "cleanurls": true, "basePath": "/" }, "collapsiblock": { "blocks": { "block-block-2": "1", "block-block-3": "1", "block-block-5": "1", "block-block-19": "1", "block-block-18": "1", "block-block-25": "1", "block-block-13": "1", "block-block-4": "1", "block-block-20": "1", "block-block-27": "1", "block-block-11": "1", "block-block-12": "1", "block-block-26": "1", "block-block-28": "1", "block-block-10": "1", "block-mgicreate-0": "1", "block-block-29": "1", "block-block-22": "1", "block-block-30": "1", "block-block-31": "1", "block-aggregator-feed-21": "1", "block-aggregator-feed-22": "1", "block-aggregator-feed-23": "1", "block-similar-0": "1", "block-block-32": "1" }, "default_state": 1 } } });</script>
    <style type="text/css" media="print">@import "/sites/all/themes/macgadget/print.css";</style>
    <!--[if lte IE 7]>
     <style type="text/css" media="all">@import "/sites/all/themes/macgadget/fix-ie.css";</style>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="description" content="MacGadget bietet Mac-News sowie Tipps, Tests, Hintergrundinformationen und ein Forum rund um Apple, OS X, iPhone, iPad und iOS."/>
	<meta name="keywords" content="Mac News, Apple News, iPhone News, iOS News, Mac Hilfe, Mac Support, Mac Forum, Mac Downloads"/>	
	<meta property="og:title" content="Kostenlose PDF-Software Skim ist jetzt fit für macOS Sierra" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.macgadget.de/node/36406" />
	<meta property="og:site_name" content="MacGadget" />
	<meta property="og:image" content="http://www.macgadget.de/grafiken/mg.gif" />
	<meta property="og:description" content="Die kostenfreie PDF-Anwendung Skim steht seit heute in der Version 1.4.22 zum Download (fünf MB, mehrsprachig) bereit. Das Update behebt nach Angaben der Entwickler mehrere Inkompatibilitäten mit de" />

  </head>
  <body class="sidebars">

    <div id="wrapper">
     <div id="container" class="clear-block">

      <div id="header">
       <div id="logo-floater">
        <h1><a href="/" title="MacGadget"><img src="/sites/all/themes/macgadget/logo.gif" alt="MacGadget" id="logo" /><span>MacGadget</span></a></h1>        </div>

        <div id="banner-floater">
<!-- adtag 2.2 / macgadget (#1285) / macgadget - 728x90 Pixel / Leaderboard (#4167) -->
<script type="text/javascript" src="http://ad.ad-srv.net/zone/4e16yjbwbhe9"></script>        </div>
      </div> <!-- /header -->

              <div id="sidebar-left" class="sidebar">
                    <div id="block-menu-2" class="clear-block block block-menu">

  <h2>Navigation</h2>

  <div class="content">
<ul class="menu">
<li class="leaf"><a href="/">News zu Mac, iPhone und Apple</a></li>
<li class="leaf"><a href="/forum">Forum</a></li>
<li class="leaf"><a href="/specialreports">Neues von Apple</a></li>
<li class="leaf"><a href="/tipps-und-hintergr%C3%BCnde" title="Tipps &amp; Hintergründe">Tipps &amp; Hintergründe</a></li>
<li class="leaf"><a href="/Themen-im-Fokus">Themen im Fokus</a></li>
<li class="leaf"><a href="/mgarchiv">Nachrichten-Archiv</a></li>
<li class="leaf"><a href="/kostenfreie-software">Kostenfreie Software</a></li>
<li class="leaf"><a href="/machaendler">Mac-Händler</a></li>
<li class="leaf"><a href="/impressum">Impressum/Kontakt</a></li>

</ul>
</div>
</div>
<div id="block-block-10" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI2Iiwiem9uZV9pZCI6NiwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/starfinanz_4.gif" alt="Star Finanz"   /></a></div>
</div>
<div id="block-forum-0" class="clear-block block block-forum">

  <h2>Aktive Forenthemen</h2>

  <div class="content"><div class="item-list"><ul><li><a href="/Forum/Tim-Cook-liebt-den-Mac" title="33 Kommentare">Tim Cook liebt den Mac?!</a></li><li><a href="/Forum/OpenOffice-unter-macOS-Sierra" title="9 Kommentare">OpenOffice unter macOS Sierra</a></li><li><a href="/Forum/iPhone-SE-Backup-nicht-m%C3%B6glich" title="8 Kommentare">iPhone SE: Backup nicht möglich</a></li><li><a href="/Forum/Audio-Interface-f%C3%BCr-iPoneiPad" title="12 Kommentare">Audio Interface für iPhone/iPad</a></li><li><a href="/Forum/Sierra-und-Remote-iPhone-klappt-nicht" title="1 Kommentar">Sierra und Remote iPhone klappt nicht </a></li><li><a href="/Forum/Kalender-friert-ein-mit-Kalender-auf-Serveraccount" title="2 Kommentare">Kalender friert ein mit &quot;Kalender auf Serveraccount&quot;</a></li><li><a href="/Forum/MacBook-Air-f%C3%BCr-Videoschnitt" title="3 Kommentare">MacBook (Air) für Videoschnitt?</a></li><li><a href="/Forum/Problem-mit-SeitenleisteFavoriten" title="12 Kommentare">Problem mit Seitenleiste/Favoriten</a></li><li><a href="/Forum/Kein-Netz" title="3 Kommentare">Kein Netz</a></li><li><a href="/Forum/Unter-OSX-Sierra-durchsucht-Spotlight-die-Netzwerkplatte-nicht-mehr" title="1 Kommentar">Unter macOS Sierra durchsucht Spotlight  die Netzwerkplatte nicht mehr</a></li></ul></div><div class="more-link"><a href="/forum" title="Read the latest forum topics."> </a></div></div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiIxMSIsInpvbmVfaWQiOjEyLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/imobie.gif" alt="iMobie"   /></a></div>
</div>
<div id="block-block-9" class="clear-block block block-block">

  <h2>News-Kanäle</h2>

  <div class="content"><p><a href="http://www.facebook.com/MacGadget" target="_blank"><img src="http://www.macgadget.de/misc/facebook.jpg" alt=""/></a>  <a href="http://www.facebook.com/MacGadget" target="_blank">Facebook-Seite</a></p>
<p><a href="http://www.macgadget.de/rss.xml"><img src="http://www.macgadget.de/misc/feed.png" alt=""/></a>  <a href="http://www.macgadget.de/rss.xml">RSS-Newsfeed</a></p>
<p><a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip"><img src="http://www.macgadget.de/favicon.ico" height="16" width="16" alt=""/></a> <a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip">Dashboard-Widget</a></p>
</div>
</div>
<div id="block-poll-0" class="clear-block block block-poll">

  <h2>Umfrage</h2>

  <div class="content"><form action="/Umfrage/Welche-Erfahrungen-haben-Sie-bislang-mit-iOS-10-gemacht"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">  <div class="vote-form">    <div class="choices"><div class="form-item">
 <label>Welche Erfahrungen haben Sie bislang mit iOS 10 gemacht? </label>
 <div class="form-radios"><div class="form-item">
 <label class="option"><input type="radio" name="choice" value="0"   class="form-radio" /> Ausschließlich positive</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="1"   class="form-radio" /> Überwiegend positive</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="2"   class="form-radio" /> Gemischte</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="3"   class="form-radio" /> Überwiegend schlechte</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="4"   class="form-radio" /> Ausschließlich schlechte</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="5"   class="form-radio" /> Nutze noch eine ältere iOS-Version</label>
</div>
</div>
</div>
    </div><input type="hidden" name="nid" id="edit-nid" value="36218"  />
<input type="submit" name="op" id="edit-vote" value="Abstimmen"  class="form-submit" />
  </div><input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>
</div></form>
</div>
</div>
<div id="block-block-20" class="clear-block block block-block">

  <h2>Empfehlungen der Redaktion</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2016/10/04/Tipp-Automatischen-Download-von-macOS-Sierra-unterbinden">Tipp: Automatischen Download von macOS Sierra unterbinden</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/27/Tipp-Bootfähiges-Installationslaufwerk-für-macOS-Sierra-erstellen">Tipp: Bootfähiges Installationslaufwerk für macOS Sierra erstellen</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/27/Tipp-Nach-Markteinführung-von-macOS-Sierra-Download-von-OS-X-El-Capitan-weiterhin-mö">Tipp: Nach Markteinführung von macOS Sierra: Download von OS X El Capitan weiterhin möglich</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/23/Tipp-Installation-von-unsignierter-Software-unter-macOS-Sierra">Tipp: Installation von unsignierter Software unter macOS Sierra</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/20/macOS-Sierra-Leitfaden-für-den-Umstieg-auf-das-neue-Apple-Betriebssystem">macOS Sierra: Leitfaden für den Umstieg auf das neue Apple-Betriebssystem</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/22/Tipp-macOS-Sierra-auf-nicht-unterstützter-Hardware-installieren">Tipp: macOS Sierra auf nicht unterstützter Hardware installieren</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/22/Tipp-TRIM-Befehl-für-Dritthersteller-SSDs-nach-Installation-von-macOS-Sierra-erneut">Tipp: TRIM-Befehl für Dritthersteller-SSDs nach Installation von macOS Sierra erneut aktivieren</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/15/Tipps-zu-iOS-10-Zum-Entsperren-Home-Taste-drücken-und-Beim-Anheben-aktivieren-abscha">Tipps zu iOS 10: "Zum Entsperren Home-Taste drücken" und "Beim Anheben aktivieren" abschalten</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/13/Tipps-für-den-Umstieg-auf-das-neue-Apple-Mobilbetriebssystem-iOS-10">Tipps für den Umstieg auf das neue Apple-Mobilbetriebssystem iOS 10</a></li>
</ul>
</div>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">

  <h2>Benutzeranmeldung</h2>

  <div class="content"><form action="/News/2016/10/14/Kostenlose-PDF-Software-Skim-ist-jetzt-fit-f%C3%BCr-macOS-Sierra?destination=node%2F36406"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item">
 <label for="edit-name">Benutzername: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="15" value="" class="form-text required" />
</div>
<div class="form-item">
 <label for="edit-pass">Passwort: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Anmelden"  class="form-submit" />
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen.">Registrieren</a></li><li><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Passwort vergessen?</a></li></ul></div><input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
</div>
</div>
<div id="block-block-14" class="clear-block block block-block">

  <h2>Hilfe</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="/hilfe">Hilfe</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-31" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=macgadget-21&amp;marketplace=amazon&amp;region=DE&amp;placement=B01K9HODHY&amp;asins=B01K9HODHY&amp;linkId=&amp;show_border=true&amp;link_opens_in_new_window=true"><br />
</iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
      <div id="center"><div id="squeeze"><div class="right-corner"><div class="left-corner">
          <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/weiteremeldungen">Weitere Meldungen</a></div>          
                    <h2>Kostenlose PDF-Software Skim ist jetzt fit für macOS Sierra</h2>          
          
                              
<div id="node-36406" class="node">


      <span class="submitted">
14. Okt 2016 16:30 Uhr - sw    </span>
  
  <div class="content">
<p>Die kostenfreie PDF-Anwendung <a href="http://skim-app.sourceforge.net/index.html" target="_blank">Skim</a> steht seit heute in der Version 1.4.22 zum <a href="http://sourceforge.net/projects/skim-app/files/Skim/Skim-1.4.22/Skim-1.4.22.dmg/download" target="_blank">Download</a> (fünf MB, mehrsprachig) bereit. Das Update behebt nach Angaben der Entwickler mehrere Inkompatibilitäten mit dem neuen Betriebssystem macOS Sierra. Darüber hinaus wurden die Bilddarstellung und das Scrollen verbessert.</p>
<p>Skim steht unter einer Open-Source-Lizenz und setzt OS X Snow Leopard oder neuer voraus. Die schlanke Anwendung zeichnet sich durch eine hohe Geschwindigkeit und eine niedrige Systemauslastung aus. Skim ermöglicht neben der Darstellung von Dokumenten auch das Hinzufügen und Bearbeiten von Notizen, das Hervorheben von Textstellen, das Erstellen von Lesezeichen und das Beschneiden von Seiten.<br />
<br/></p>
<div align="center"><iframe width="550" height="309" src="https://www.youtube-nocookie.com/embed/ZA-BTVw0EaM?rel=0" frameborder="0" allowfullscreen></iframe></div>
<p><br/><br />
Zum weiteren Funktionsumfang gehören ein Präsentationsmodus mit 19 verschiedenen Seitenübergängen, umfangreiche <a href="https://sourceforge.net/p/skim-app/wiki/AppleScript/" target="_blank">AppleScript-Unterstützung</a>, <a href="https://sourceforge.net/p/skim-app/wiki/TeX_and_PDF_Synchronization/" target="_blank">LaTeX-Integration</a>, BibDesk-Anbindung und Unterstützung für die Apple-Fernbedienung. Skim liegt auch auf Deutsch vor.</p>
<p>Wichtiger Hinweis zur Installation: da Skim nicht für die Sicherheitsfunktion Gatekeeper signiert ist, muss das Programmpaket im Finder erstmalig über den Kontextmenübefehl "Öffnen" gestartet werden, sofern in den Systemeinstellungen unter "Sicherheit" die Option "Apps-Download erlauben von: Keine Einschränkungen" nicht aktiviert ist. Anschließend lässt sich die Anwendung wie gewohnt per Doppelklick im Finder oder alternativ über LaunchPad oder Dock öffnen.</p>
  </div>
  <div class="clear-block clear">
    <div class="links">
<table class="link_table"><tr><td style="text-align: left;"><span class="0"><a href="/user/login?destination=comment/reply/36406%2523comment-form">Kommentieren?</a></span></td><td style="text-align:right;"><ul class="links inline"><li class="first 0"></li>
<li class="1"><a href="javascript:print()"><img src="/sites/all/themes/macgadget/images_icons/icon_print.gif" width="18" height="18" border="0" alt="Artikel drucken" title="Artikel drucken" /></a></li>
<li class="last 2"><a href="/forward?path=node/36406" title="Forward this page to a friend" class="forward-page 2"><img src="/sites/all/themes/macgadget/images_icons/icon_recommendation.gif" width="18" height="18" border="0" alt="Beitrag weiterempfehlen" title="Beitrag weiterempfehlen" /></a></li>
</ul></td></tr></table><!-- Share Links for #Kostenlose%20PDF-Software%20Skim%20ist%20jetzt%20fit%20f%C3%BCr%20macOS%20Sierra#http%3A%2F%2Fwww.macgadget.de%2Fnode%2F36406#Die kostenfreie PDF-Anwendung Skim steht seit heute in der Version 1.4.22 zum Download (fünf MB, mehrsprachig) bereit. Das Update behebt nach Angaben der Entwickler mehrere Inkompatibilitäten mit de# --><table class="link_table"><tr><td>Diesen&nbsp;Artikel&nbsp;verlinken&nbsp;bei:&nbsp;</td><td style="width:90%; text-align:right;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macgadget.de%2Fnode%2F36406" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/facebook.png" border="0" alt="Facebook" title="Facebook" /></a> <a href="http://twitter.com/home?status=Kostenlose%20PDF-Software%20Skim%20ist%20jetzt%20fit%20f%C3%BCr%20macOS%20Sierra+-+http%3A%2F%2Fwww.macgadget.de%2Fnode%2F36406" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/twitter.png" border="0" alt="Twitter" title="Twitter" /></a></td></tr></table>    </div>

  </div>

</div>
	<div class='block block-similar' id='block-similar-0' style="margin-bottom: 20px;">
		<h2 class="similar_title">Zum Thema</h2>
		<div class="item-list"><ul><li><a href="/News/2009/10/16/Skim-13-mit-64-Bit-Unterst%C3%BCtzung">Skim 1.3 mit 64-Bit-Unterstützung</a></li><li><a href="/News/2008/04/09/Skim-Leistungsstarker-PDF-Reader">Skim: Leistungsstarker PDF-Reader</a></li><li><a href="/News/2008/06/27/PDF-Reader-Skim-in-neuer-Version">PDF-Reader Skim in neuer Version (Update)</a></li><li><a href="/News/2008/11/11/PDF-Tool-Skim-12-ver%C3%B6ffentlicht">PDF-Tool: Skim 1.2 veröffentlicht</a></li><li><a href="/News/2008/07/28/PDF-Reader-Skim-aktualisiert">PDF-Reader Skim aktualisiert</a></li></ul></div>	</div>
<div id="comments"></div>          <span class="clear"></span>
          <div id="footer"><div align="center"><br />
Copyright © 1997 - 2016 <a href="http://www.macgadget.de/impressum">WUNNER MEDIA, Bamberg</a> - Alle Rechte vorbehalten!<br />
Vervielfältigung im Ganzen oder in Teilen ist ohne ausdrückliche Genehmigung<br /> von
WUNNER MEDIA in jeglicher Form auf jedem Medium verboten.<br />
MacGadget® ist eine eingetragene Marke.<br />
<a href="http://www.macgadget.de/datenschutzerklaerung">Datenschutz</a></div>
</div>
      </div></div></div></div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

              <div id="sidebar-right" class="sidebar">
                    <div id="block-mgsearch-0" class="clear-block block block-mgsearch">


  <div class="content"><form action="/search/node" method="post" id="search-form" class="search-form">
<div class="form-item">
<input type="text" class="input-text" value="" size="12" name="or" />
<input id="search-submit" type="submit" value="Suchen" name="op" title="Search" alt="Suchen" class="form-submit"/>
<input type="hidden" value="26a4d5442f259e7f165fcf9280827c01" name="form_token" />
<input type="hidden" value="search_form" id="edit-search-form" name="form_id" />
<input type="hidden" name="type[story]" id="edit-type-story" value="story" />
</div>
</form>
<a href="/search/node/">Erweiterte Suche</a></div>
</div>
<div id="block-mgarchiv-0" class="clear-block block block-mgarchiv">


  <div class="content">Die News der letzten
<form action='/mgarchiv' method='post' id='archiv-form' class='archiv-form'>
  <div class='form-item'>
    <select size='1' name='Auswahl'>
      <option value='3'>3 Tage</option>
      <option value='7'>7 Tage</option>
      <option value='14'>14 Tage</option>
      <option value='30'>30 Tage</option>
    </select>
    <input type='submit' value='ansehen'/>
  </div>
</form>
</div>
</div>
<div id="block-block-11" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI3Iiwiem9uZV9pZCI6NywidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/ncp.gif" alt="NCP"   /></a></div>
</div>
<div id="block-block-4" class="clear-block block block-block">

  <h2>Kurs Apple-Aktie (AAPL)</h2>

  <div class="content">&nbsp;117.79 $ (<img src="/sites/all/themes/macgadget/nasdaq_up.gif" alt=""/> 0.81 $)</div>
</div>
<div id="block-block-12" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI4Iiwiem9uZV9pZCI6OCwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/csm_3.jpg" alt="CSM" width="130" height="260" /></a></div>
</div>
<div id="block-block-2" class="clear-block block block-block">

  <h2>Neueste Apple-Updates</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2016/10/07/Apple-Neue-Mac-Treiber-für-Brother-Geräte">Brother Printer Drivers 4.1</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/28/Von-Windows-auf-den-Mac-Apple-aktualisiert-Migrationsassistenten">Windows-Migrationsassistent 2.0.5</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/23/Apple-veröffentlicht-erstes-Update-für-iOS-10">iOS 10.0.2</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/20/Apple-Finalversion-von-macOS-Sierra-ab-sofort-erhältlich">macOS Sierra</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/20/Apple-veröffentlicht-Safari-10-für-OS-X-Yosemite-und-OS-X-El-Capitan">Safari 10</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/20/Bürosoftware-iWork-Kollaborative-Funktionen-auch-für-den-Mac">iWork-Updates für Mac</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/21/Apple-veröffentlicht-macOS-Server-52">macOS Server 5.2</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/21/Apple-Update-für-E-Book-Authoringsoftware-iBooks-Author">iBooks Author 2.5</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/16/Apple-veröffentlicht-RAW-Update-für-OS-X-El-Capitan">Digital Camera RAW Compatibility Update 6.21</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/16/Apple-Updates-für-Apple-TV-Remote-und-iTunes-Remote-Apps">Apple TV Remote 1.0.2</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/16/Apple-Updates-für-Apple-TV-Remote-und-iTunes-Remote-Apps">iTunes Remote 4.3</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/15/Apple-Update-für-iPhone-und-iPad-Konfigurationstool">Configurator 2.3</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/13/Apple-Finalversion-von-iOS-10-steht-zum-Download-bereit">iOS 10</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/13/Apple-veröffentlicht-iTunes-1251">iTunes 12.5.1</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/13/Update-für-Set-top-Box-Apple-TV-tvOS-10-ist-da">tvOS 10</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/13/Apple-watchOS-3-ab-sofort-erhältlich">watchOS 3</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/14/Entwicklungsumgebung-Xcode-Version-80-mit-Swift-30-erschienen">Xcode 8.0</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/14/iWork-für-iOS-Updates-ergänzen-Funktionen-für-Teamarbeit">iWork-Updates für iOS</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/14/Apple-Swift-Playgrounds-jetzt-im-iOS-App-Store-erhältlich">Swift Playgrounds</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-18" class="clear-block block block-block">

  <h2>Anzeigen</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.gofilemaker.de/gfm-business-warenwirtschaft/" target="_blank">Unternehmenssoftware</a> individuell mit gFM-Business für Mac OS X, Windows und iPad bei goFileMaker.<br/><br/></li>
<li><a href="http://www.gofilemaker.de/" target="_blank">FileMaker News</a><br/>Events, Anleitungen und Tipps für Entwickler und Anwender bei goFileMaker.de.<br/><br/></li>
<li><a href="http://www.easeus.com/" target="_blank">EaseUS Datenrettung Software</a><br/></li>
</ul>
</div>
</div>
</div>
<div id="block-block-19" class="clear-block block block-block">

  <h2>Verlosung</h2>

  <div class="content"><div align="center">10x Projektmanagement-Software iTaskX zu gewinnen:<br />
<b><a href="http://www.macgadget.de/News/2016/10/10/Verlosung-10x-Projektmanagement-Software-iTaskX-zu-gewinnen"><br/>Zur Verlosung...</a></b></div>
</div>
</div>
<div id="block-block-5" class="clear-block block block-block">

  <h2>Neues von Apple</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2016/09/23/Apple-übernimmt-indischen-KI-Spezialisten">Apple übernimmt indischen KI-Spezialisten</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/07/Apple-stellt-iPhone-7-mit-wasserdichtem-Gehäuse-verbessertem-Display-und-Zwei-Linsen">Apple stellt iPhone 7 mit wasserdichtem Gehäuse, verbessertem Display und Zwei-Linsen-Kamera im Plus-Modell vor</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/07/Apple-Watch-2-angekündigt-mit-GPS-und-fürs-Schwimmen-geeignet">Apple Watch 2 angekündigt: mit GPS und fürs Schwimmen geeignet</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/07/Apple-Finalversion-von-macOS-Sierra-ab-dem-20-September-verfügbar">Apple: Finalversion von macOS Sierra ab dem 20. September verfügbar</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/07/Apple-iOS-10-erscheint-am-13-September">Apple: iOS 10 erscheint am 13. September</a></li>
<li><a href="http://www.macgadget.de/News/2016/08/22/Apple-kauft-Startup-Firma-Gliimpse">Apple kauft Startup-Firma Gliimpse</a></li>
<li><a href="http://www.macgadget.de/News/2016/08/08/Apple-übernimmt-KI-Startup-Unternehmen-Turi">Apple übernimmt KI-Startup-Unternehmen Turi</a></li>
<li><a href="http://www.macgadget.de/News/2016/07/26/Apple-vermeldet-erneut-Umsatz-und-Gewinnrückgang">Apple vermeldet erneut Umsatz- und Gewinnrückgang</a></li>
</ul>
</div>
</div>
</div>
<div id="block-aggregator-feed-23" class="clear-block block block-aggregator">

  <h2>Foto-News für Profis bei photoscala</h2>

  <div class="content"><div class="item-list"><ul><li><a href="http://www.photoscala.de/2016/10/14/neue-360-grad-kamera-ricoh-theta-sc/" target="_blank">Neue 360-Grad-Kamera: Ricoh Theta SC</a>
</li><li><a href="http://www.photoscala.de/2016/10/13/fuer-astrofotografie-nikon-d5500a-mit-aktiver-kuehlung/" target="_blank">Für Astrofotografie: Nikon D5500a mit aktiver Kühlung</a>
</li><li><a href="http://www.photoscala.de/2016/10/13/neu-von-rollei-outdoor-kamerarucksaecke/" target="_blank">Neu von Rollei: Outdoor-Kamerarucksäcke</a>
</li><li><a href="http://www.photoscala.de/2016/10/12/ashampoo-kuendigt-bildverwaltung-photo-commander-15/" target="_blank">Ashampoo kündigt Bildverwaltung Photo Commander 15 an</a>
</li><li><a href="http://www.photoscala.de/2016/10/12/google-stellt-fotodienst-panoramio-ein/" target="_blank">Google stellt Fotodienst Panoramio ein</a>
</li><li><a href="http://www.photoscala.de/2016/10/11/samyang-bringt-xeen-16mm-t2-6-cine-objektiv/" target="_blank">Samyang bringt XEEN 16mm T2.6 Cine-Objektiv</a>
</li><li><a href="http://www.photoscala.de/2016/10/11/neu-von-hama-fotorucksaecke-profitour/" target="_blank">Neu von Hama: Fotorucksäcke „Profitour?</a>
</li><li><a href="http://www.photoscala.de/2016/10/10/neues-aus-der-geruechtekueche-2/" target="_blank">Neues aus der Gerüchteküche</a>
</li><li><a href="http://www.photoscala.de/2016/10/10/sony-rx100-v-vorgestellt/" target="_blank">Sony RX100 V vorgestellt</a>
</li><li><a href="http://www.photoscala.de/2016/10/08/leica-m2-von-alberto-korda-fuer-18-000-euro-versteigert/" target="_blank">Schraubleica von Alberto Korda für 18.000 Euro versteigert</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/23" title="Neueste Einträge dieses Feeds anzeigen."> </a></div></div>
</div>
<div id="block-block-26" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=macgadget-21&amp;marketplace=amazon&amp;region=DE&amp;placement=B00DQGBYDC&amp;asins=B00DQGBYDC&amp;linkId=&amp;show_border=true&amp;link_opens_in_new_window=true"><br />
</iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
    </div> <!-- /container -->
  </div>
  
  
  <div id="endofpage"></div>
  </body>
</html>
