<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Ticker: Weihnachts-Werbespot von Apple; Schnupperangebot für Spotify Premium | MacGadget</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <style type="text/css" media="all">@import "/modules/aggregator/aggregator.css";</style>
<style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/system/system.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/archive/archive.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/checkbox_validate/checkbox_validate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/collapsiblock/collapsiblock.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/mgicreate/mgicreate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/quote/quote.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/macgadget/style.css";</style>
    <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/collapsiblock/collapsiblock.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jquery.cookie.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "jstools": { "cleanurls": true, "basePath": "/" }, "collapsiblock": { "blocks": { "block-block-2": "1", "block-block-3": "1", "block-block-5": "1", "block-block-19": "1", "block-block-18": "1", "block-block-25": "1", "block-block-13": "1", "block-block-4": "1", "block-block-20": "1", "block-block-27": "1", "block-block-11": "1", "block-block-12": "1", "block-block-26": "1", "block-block-28": "1", "block-block-10": "1", "block-mgicreate-0": "1", "block-block-29": "1", "block-block-22": "1", "block-block-30": "1", "block-block-31": "1", "block-aggregator-feed-21": "1", "block-aggregator-feed-22": "1", "block-aggregator-feed-23": "1", "block-similar-0": "1", "block-block-32": "1", "block-block-33": "1" }, "default_state": 1 } } });</script>
    <style type="text/css" media="print">@import "/sites/all/themes/macgadget/print.css";</style>
    <!--[if lte IE 7]>
     <style type="text/css" media="all">@import "/sites/all/themes/macgadget/fix-ie.css";</style>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="description" content="MacGadget bietet Mac-News sowie Tipps, Tests, Hintergrundinformationen und ein Forum rund um Apple, OS X, iPhone, iPad und iOS."/>
	<meta name="keywords" content="Mac News, Apple News, iPhone News, iOS News, Mac Hilfe, Mac Support, Mac Forum, Mac Downloads"/>	
	<meta property="og:title" content="Ticker: Weihnachts-Werbespot von Apple; Schnupperangebot für Spotify Premium" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.macgadget.de/node/36770" />
	<meta property="og:site_name" content="MacGadget" />
	<meta property="og:image" content="http://www.macgadget.de/grafiken/mg.gif" />
	<meta property="og:description" content="Weihnachts-Werbespot von Apple - mit dem zweiminütigen Videoclip namens "Frankie’s Holiday" stimmt das Unternehmen auf die anstehende Weihnachtszeit ein. +++ Schnupperangebot für Spotify Premium -" />

  </head>
  <body class="sidebars">

    <div id="wrapper">
     <div id="container" class="clear-block">

      <div id="header">
       <div id="logo-floater">
        <h1><a href="/" title="MacGadget"><img src="/sites/all/themes/macgadget/logo.gif" alt="MacGadget" id="logo" /><span>MacGadget</span></a></h1>        </div>

        <div id="banner-floater">
<a href="/promotion/target/eyJiYW5uZXJfaWQiOiI5Iiwiem9uZV9pZCI6OSwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/buhl.gif" alt="Buhl Data"   /></a>        </div>
      </div> <!-- /header -->

              <div id="sidebar-left" class="sidebar">
                    <div id="block-menu-2" class="clear-block block block-menu">

  <h2>Navigation</h2>

  <div class="content">
<ul class="menu">
<li class="leaf"><a href="/">News zu Mac, iPhone und Apple</a></li>
<li class="leaf"><a href="/forum">Forum</a></li>
<li class="leaf"><a href="/specialreports">Neues von Apple</a></li>
<li class="leaf"><a href="/tipps-und-hintergr%C3%BCnde" title="Tipps &amp; Hintergründe">Tipps &amp; Hintergründe</a></li>
<li class="leaf"><a href="/Themen-im-Fokus">Themen im Fokus</a></li>
<li class="leaf"><a href="/mgarchiv">Nachrichten-Archiv</a></li>
<li class="leaf"><a href="/kostenfreie-software">Kostenfreie Software</a></li>
<li class="leaf"><a href="/machaendler">Mac-Händler</a></li>
<li class="leaf"><a href="/impressum">Impressum/Kontakt</a></li>

</ul>
</div>
</div>
<div id="block-block-10" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI2Iiwiem9uZV9pZCI6NiwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/starfinanz_2.gif" alt="Star Finanz"   /></a></div>
</div>
<div id="block-forum-0" class="clear-block block block-forum">

  <h2>Aktive Forenthemen</h2>

  <div class="content"><div class="item-list"><ul><li><a href="/Forum/Kein-Login-mehr-am-iMac-m%C3%B6glich" title="3 Kommentare">Kein Login mehr am iMac möglich</a></li><li><a href="/Forum/Wondershare-Free-YouTube-Downloader" title="1 Kommentar">Wondershare Free YouTube Downloader</a></li><li><a href="/Forum/Probleme-beim-L%C3%B6schen-von-Fotos-auf-Finderebene-ohne-Administratorrechte" title="11 Kommentare">Probleme beim Löschen von Fotos auf Finderebene ohne Administratorrechte</a></li><li><a href="/Forum/EyeTV-3-Software-Download-der-aktuellen-Version" title="6 Kommentare">EyeTV 3 Software: Download der aktuellen Version</a></li><li><a href="/Forum/Kiste-wird-zu-schnell-heiss" title="3 Kommentare">Kiste wird zu schnell heiss</a></li><li><a href="/Forum/Kostenfreie-App-der-Woche-wo" title="2 Kommentare">Kostenfreie App der Woche - wo?</a></li><li><a href="/Forum/Tim-Cook-liebt-den-Mac" title="49 Kommentare">Tim Cook liebt den Mac?!</a></li><li><a href="/Forum/Mac-Pro-41-startet-extrem-sp%C3%A4t" title="11 Kommentare">Mac Pro 4.1 startet extrem spät</a></li><li><a href="/Forum/Mac-Pro-41-Firmware-Update-auf-51" title="5 Kommentare">Mac Pro 4.1 Firmware Update auf 5.1</a></li><li><a href="/Forum/iOS-Mail-kann-keine-Zertifikate-als-vertrauensw%C3%BCrdig-definieren" title="1 Kommentar">iOS Mail kann keine Zertifikate als vertrauenswürdig definieren</a></li></ul></div><div class="more-link"><a href="/forum" title="Read the latest forum topics."> </a></div></div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiIxMSIsInpvbmVfaWQiOjEyLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/imobie.gif" alt="iMobie"   /></a></div>
</div>
<div id="block-block-9" class="clear-block block block-block">

  <h2>News-Kanäle</h2>

  <div class="content"><p><a href="http://www.facebook.com/MacGadget" target="_blank"><img src="http://www.macgadget.de/misc/facebook.jpg" alt=""/></a>  <a href="http://www.facebook.com/MacGadget" target="_blank">Facebook-Seite</a></p>
<p><a href="http://www.macgadget.de/rss.xml"><img src="http://www.macgadget.de/misc/feed.png" alt=""/></a>  <a href="http://www.macgadget.de/rss.xml">RSS-Newsfeed</a></p>
<p><a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip"><img src="http://www.macgadget.de/favicon.ico" height="16" width="16" alt=""/></a> <a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip">Dashboard-Widget</a></p>
</div>
</div>
<div id="block-poll-0" class="clear-block block block-poll">

  <h2>Umfrage</h2>

  <div class="content"><form action="/Umfrage/Weiterentwicklung-des-Mac-Halten-Sie-das-neue-MacBook-Pro-f%C3%BCr-einen-Schritt-in-die-richtige"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">  <div class="vote-form">    <div class="choices"><div class="form-item">
 <label>Weiterentwicklung des Mac: Halten Sie das neue MacBook Pro für einen Schritt in die richtige Richtung? </label>
 <div class="form-radios"><div class="form-item">
 <label class="option"><input type="radio" name="choice" value="0"   class="form-radio" /> Ja</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="1"   class="form-radio" /> Nein</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="2"   class="form-radio" /> Weiß nicht</label>
</div>
</div>
</div>
    </div><input type="hidden" name="nid" id="edit-nid" value="36697"  />
<input type="submit" name="op" id="edit-vote" value="Abstimmen"  class="form-submit" />
  </div><input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>
</div></form>
</div>
</div>
<div id="block-block-20" class="clear-block block block-block">

  <h2>Empfehlungen der Redaktion</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2016/10/28/Details-zur-neuen-MacBook-Pro-Generation">Details zur neuen MacBook-Pro-Generation</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/04/Tipp-Automatischen-Download-von-macOS-Sierra-unterbinden">Tipp: Automatischen Download von macOS Sierra unterbinden</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/27/Tipp-Bootfähiges-Installationslaufwerk-für-macOS-Sierra-erstellen">Tipp: Bootfähiges Installationslaufwerk für macOS Sierra erstellen</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/27/Tipp-Nach-Markteinführung-von-macOS-Sierra-Download-von-OS-X-El-Capitan-weiterhin-mö">Tipp: Nach Markteinführung von macOS Sierra: Download von OS X El Capitan weiterhin möglich</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/23/Tipp-Installation-von-unsignierter-Software-unter-macOS-Sierra">Tipp: Installation von unsignierter Software unter macOS Sierra</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/20/macOS-Sierra-Leitfaden-für-den-Umstieg-auf-das-neue-Apple-Betriebssystem">macOS Sierra: Leitfaden für den Umstieg auf das neue Apple-Betriebssystem</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/22/Tipp-macOS-Sierra-auf-nicht-unterstützter-Hardware-installieren">Tipp: macOS Sierra auf nicht unterstützter Hardware installieren</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/22/Tipp-TRIM-Befehl-für-Dritthersteller-SSDs-nach-Installation-von-macOS-Sierra-erneut">Tipp: TRIM-Befehl für Dritthersteller-SSDs nach Installation von macOS Sierra erneut aktivieren</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/13/Tipps-für-den-Umstieg-auf-das-neue-Apple-Mobilbetriebssystem-iOS-10">Tipps für den Umstieg auf das neue Apple-Mobilbetriebssystem iOS 10</a></li>
</ul>
</div>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">

  <h2>Benutzeranmeldung</h2>

  <div class="content"><form action="/News/2016/11/22/Ticker-Weihnachts-Werbespot-von-Apple-Schnupperangebot-f%C3%BCr-Spotify-Premium?destination=node%2F36770"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item">
 <label for="edit-name">Benutzername: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="15" value="" class="form-text required" />
</div>
<div class="form-item">
 <label for="edit-pass">Passwort: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Anmelden"  class="form-submit" />
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen.">Registrieren</a></li><li><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Passwort vergessen?</a></li></ul></div><input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
</div>
</div>
<div id="block-block-14" class="clear-block block block-block">

  <h2>Hilfe</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="/hilfe">Hilfe</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-31" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=macgadget-21&amp;marketplace=amazon&amp;region=DE&amp;placement=B00JO70ZDW&amp;asins=B00JO70ZDW&amp;linkId=&amp;show_border=true&amp;link_opens_in_new_window=true"><br />
</iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
      <div id="center"><div id="squeeze"><div class="right-corner"><div class="left-corner">
          <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/weiteremeldungen">Weitere Meldungen</a></div>          
                    <h2>Ticker: Weihnachts-Werbespot von Apple; Schnupperangebot für Spotify Premium</h2>          
          
                              
<div id="node-36770" class="node">


      <span class="submitted">
22. Nov 2016 17:30 Uhr - Redaktion    </span>
  
  <div class="content">
<p><a href="https://www.youtube.com/watch?v=aFPcsYGriEs" target="_blank">Weihnachts-Werbespot von Apple</a> - mit dem zweiminütigen Videoclip namens "Frankie’s Holiday" stimmt das Unternehmen auf die anstehende Weihnachtszeit ein. +++ <a href="https://www.spotify.com/de/premium/" target="_blank">Schnupperangebot für Spotify Premium</a> - Neukunden können den Musikstreaming-Dienst zum Preis von 0,99 Euro drei Monate lang testen. Regulär kostet Spotify Premium 9,99 Euro pro Monat (die Basisversion mit Werbung und diversen Einschränkungen ist weiterhin gratis). +++ <a href="https://geo.itunes.apple.com/de/app/tropico-3-gold-edition/id488102536?mt=12&amp;at=10lt3z" target="_blank">Wirtschaftssimulation Tropico 3 zum Sonderpreis</a> - das ab OS X 10.6 lauffähige Spiel ist kurzzeitig für 4,99 statt 14,99 Euro im Mac-App-Store zu haben (Partnerlink).</p>
  </div>
  <div class="clear-block clear">
    <div class="links">
<ul class="links inline"><li class="first last 0"><a href="javascript:print()"><img src="/sites/all/themes/macgadget/images_icons/icon_print.gif" width="18" height="18" border="0" alt="Artikel drucken" title="Artikel drucken" /></a></li>
</ul><!-- Share Links for #Ticker%3A%20Weihnachts-Werbespot%20von%20Apple%3B%20Schnupperangebot%20f%C3%BCr%20Spotify%20Premium#http%3A%2F%2Fwww.macgadget.de%2Fnode%2F36770#Weihnachts-Werbespot von Apple - mit dem zweiminütigen Videoclip namens "Frankie’s Holiday" stimmt das Unternehmen auf die anstehende Weihnachtszeit ein. +++ Schnupperangebot für Spotify Premium -# --><table class="link_table"><tr><td>Diesen&nbsp;Artikel&nbsp;verlinken&nbsp;bei:&nbsp;</td><td style="width:90%; text-align:right;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macgadget.de%2Fnode%2F36770" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/facebook.png" border="0" alt="Facebook" title="Facebook" /></a> <a href="http://twitter.com/home?status=Ticker%3A%20Weihnachts-Werbespot%20von%20Apple%3B%20Schnupperangebot%20f%C3%BCr%20Spotify%20Premium+-+http%3A%2F%2Fwww.macgadget.de%2Fnode%2F36770" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/twitter.png" border="0" alt="Twitter" title="Twitter" /></a></td></tr></table>    </div>

  </div>

</div>
	<div class='block block-similar' id='block-similar-0' style="margin-bottom: 20px;">
		<h2 class="similar_title">Zum Thema</h2>
		<div class="item-list"><ul><li><a href="/News/2014/07/21/Feral-Interactive-Rabatt-auf-Wirtschaftssimulation-Tropico">Feral Interactive: Rabatt auf Wirtschaftssimulation Tropico</a></li><li><a href="/News/2016/09/15/Musikstreaming-Spotify-baut-Vorsprung-auf-Apple-aus">Musikstreaming: Spotify baut Vorsprung auf Apple aus</a></li><li><a href="/News/2016/05/23/Ticker-Update-f%C3%BCr-Yummy-FTP-Pro-Spotify-Abo-f%C3%BCr-Familien-wird-g%C3%BCnstiger">Ticker: Update für Yummy FTP Pro; Spotify-Abo für Familien wird günstiger</a></li><li><a href="/News/2014/05/19/Ticker-Update-f%C3%BCr-Transmission-Rabatt-auf-Tropico-3-und-4">Ticker: Update für Transmission; Rabatt auf Tropico 3 und 4</a></li><li><a href="/News/2016/07/07/Ticker-Rabatte-auf-Duplicate-Finder-und-Tropico-4-Update-f%C3%BCr-BBEdit">Ticker: Rabatte auf Duplicate Finder und Tropico 4; Update für BBEdit</a></li></ul></div>	</div>
          <span class="clear"></span>
          <div id="footer"><div align="center"><br />
Copyright © 1997 - 2016 <a href="http://www.macgadget.de/impressum">WUNNER MEDIA, Bamberg</a> - Alle Rechte vorbehalten!<br />
Vervielfältigung im Ganzen oder in Teilen ist ohne ausdrückliche Genehmigung<br /> von
WUNNER MEDIA in jeglicher Form auf jedem Medium verboten.<br />
MacGadget® ist eine eingetragene Marke.<br />
<a href="http://www.macgadget.de/datenschutzerklaerung">Datenschutz</a></div>
</div>
      </div></div></div></div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

              <div id="sidebar-right" class="sidebar">
                    <div id="block-mgsearch-0" class="clear-block block block-mgsearch">


  <div class="content"><form action="/search/node" method="post" id="search-form" class="search-form">
<div class="form-item">
<input type="text" class="input-text" value="" size="12" name="or" />
<input id="search-submit" type="submit" value="Suchen" name="op" title="Search" alt="Suchen" class="form-submit"/>
<input type="hidden" value="313b27a66b12a95e48b559ed10a13186" name="form_token" />
<input type="hidden" value="search_form" id="edit-search-form" name="form_id" />
<input type="hidden" name="type[story]" id="edit-type-story" value="story" />
</div>
</form>
<a href="/search/node/">Erweiterte Suche</a></div>
</div>
<div id="block-mgarchiv-0" class="clear-block block block-mgarchiv">


  <div class="content">Die News der letzten
<form action='/mgarchiv' method='post' id='archiv-form' class='archiv-form'>
  <div class='form-item'>
    <select size='1' name='Auswahl'>
      <option value='3'>3 Tage</option>
      <option value='7'>7 Tage</option>
      <option value='14'>14 Tage</option>
      <option value='30'>30 Tage</option>
    </select>
    <input type='submit' value='ansehen'/>
  </div>
</form>
</div>
</div>
<div id="block-block-11" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI3Iiwiem9uZV9pZCI6NywidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/ncp.gif" alt="NCP"   /></a></div>
</div>
<div id="block-block-4" class="clear-block block block-block">

  <h2>Kurs Apple-Aktie (AAPL)</h2>

  <div class="content">&nbsp;111.97 $ (<img src="/sites/all/themes/macgadget/nasdaq_up.gif" alt=""/> 0.24 $)</div>
</div>
<div id="block-block-12" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI4Iiwiem9uZV9pZCI6OCwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/csm_3.jpg" alt="CSM" width="130" height="260" /></a></div>
</div>
<div id="block-block-2" class="clear-block block block-block">

  <h2>Neueste Apple-Updates</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2016/11/09/Apple-stellt-aktualisierte-Version-von-iOS-1011-zum-Download-bereit">iOS 10.1.1 (Build 14B150)</a></li>
<li><a href="http://www.macgadget.de/News/2016/11/03/iTunes-Update-Chaos-Apple-verteilt-dritte-Version-binnen-kurzer-Zeit">iTunes 12.5.3</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/31/Apple-iOS-1011-steht-zum-Download-bereit">iOS 10.1.1</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/27/Apple-veröffentlicht-Final-Cut-Pro-X-103-mit-überarbeiteter-Oberfläche-Touch-Bar-Unt">Final Cut Pro X 10.3</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/28/Apple-iTunes-1252-steht-zum-Download-bereit">iTunes 12.5.2</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/27/Apple-Updates-für-iWork-GarageBand-und-iMovie">iWork-Updates</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/28/Apple-Motion-53-und-Compressor-43-veröffentlicht">Motion 5.3</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/28/Apple-Motion-53-und-Compressor-43-veröffentlicht">Compressor 4.3</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/27/Apple-Updates-für-iWork-GarageBand-und-iMovie">GarageBand 10.1.3</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/27/Apple-Updates-für-iWork-GarageBand-und-iMovie">iMovie 10.1.3</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/28/Xcode-81-ermöglicht-Anpassung-von-Software-an-Touch-Bar">Xcode 8.1</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/24/Apple-veröffentlicht-macOS-10121">macOS 10.12.1</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/24/Apple-iOS-101-steht-zum-Download-bereit">iOS 10.1</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/24/Sicherheits-und-Safari-Updates-für-OS-X-10105-und-OS-X-10116-erschienen">Sicherheitsupdates für OS X 10.10.5 und 10.11.6</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/25/tvOS-Update-verbessert-Leistung-und-Stabilität">tvOS 10.0.1</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/25/Apple-Watch-watchOS-31-behebt-Fehler-und-Sicherheitslücken">watchOS 3.1</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-18" class="clear-block block block-block">

  <h2>Anzeigen</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.gofilemaker.de/gfm-business-warenwirtschaft/" target="_blank">Unternehmenssoftware</a> individuell mit gFM-Business für Mac OS X, Windows und iPad bei goFileMaker.<br/><br/></li>
<li><a href="http://www.gofilemaker.de/" target="_blank">FileMaker News</a><br/>Events, Anleitungen und Tipps für Entwickler und Anwender bei goFileMaker.de.<br/><br/></li>
<li><a href="http://www.easeus.com/" target="_blank">EaseUS Datenrettung Software</a><br/><br/></li>
<li><a href="https://www.macxdvd.com/mac-video-converter-pro/index-de.htm" target="_blank">All-in-One Video Converter für Mac</a><br/>Videos downloaden, konvertieren, komprimieren, bearbeiten etc. Jetzt downloaden!<br/><br/></li>
</ul>
</div>
</div>
</div>
<div id="block-block-5" class="clear-block block block-block">

  <h2>Neues von Apple</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2016/10/27/Apple-stellt-neue-MacBook-Pro-Generation-mit-Magic-Touchbar-und-Touch-ID-vor">Apple stellt neue MacBook-Pro-Generation mit Touch Bar, Touch ID, Thunderbolt 3 und verbesserten Displays vor</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/27/Apple-veröffentlicht-Final-Cut-Pro-X-103-mit-überarbeiteter-Oberfläche-Touch-Bar-Unt">Apple veröffentlicht Final Cut Pro X 10.3 mit überarbeiteter Oberfläche, Touch-Bar-Unterstützung und neuen Schnittfunktionen</a></li>
<li><a href="http://www.macgadget.de/News/2016/10/25/Quartalszahlen-Apple-trifft-Erwartungen-rechnet-mit-Rekordumsatz-im-Weihnachtsquarta">Quartalszahlen: Apple trifft Erwartungen, rechnet mit Rekordumsatz im Weihnachtsquartal</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/23/Apple-übernimmt-indischen-KI-Spezialisten">Apple übernimmt indischen KI-Spezialisten</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/07/Apple-stellt-iPhone-7-mit-wasserdichtem-Gehäuse-verbessertem-Display-und-Zwei-Linsen">Apple stellt iPhone 7 mit wasserdichtem Gehäuse, verbessertem Display und Zwei-Linsen-Kamera im Plus-Modell vor</a></li>
<li><a href="http://www.macgadget.de/News/2016/09/07/Apple-Watch-2-angekündigt-mit-GPS-und-fürs-Schwimmen-geeignet">Apple Watch 2 angekündigt: mit GPS und fürs Schwimmen geeignet</a></li>
</ul>
</div>
</div>
</div>
<div id="block-aggregator-feed-23" class="clear-block block block-aggregator">

  <h2>Foto-News für Profis bei photoscala</h2>

  <div class="content"><div class="item-list"><ul><li><a href="http://www.photoscala.de/2016/11/22/neu-von-voigtlaender-vintage-normalbrennweite-fuer-leica-m/" target="_blank">Neu von Voigtländer: Vintage-Normalbrennweite für Leica M</a>
</li><li><a href="http://www.photoscala.de/2016/11/22/lomography-daguerreotype-achromat-art-lens-jetzt-regulaer-erhaeltlich/" target="_blank">Lomography Daguerreotype Achromat Art Lens jetzt regulär erhältlich</a>
</li><li><a href="http://www.photoscala.de/2016/11/21/loupedeck-steuerkonsole-fuer-lightroom/" target="_blank">Loupedeck: Steuerkonsole für Lightroom</a>
</li><li><a href="http://www.photoscala.de/2016/11/19/eine-schule-des-hin-sehens-fotografien-von-peter-keetman/" target="_blank">Eine Schule des Hin-Sehens – Fotografien von Peter Keetman</a>
</li><li><a href="http://www.photoscala.de/2016/11/18/polycolor-bildersuche-findet-geklaute-bilder-im-web/" target="_blank">Polycolor Bildersuche findet geklaute Bilder im Web</a>
</li><li><a href="http://www.photoscala.de/2016/11/18/photoshop-alternative-acdsee-ulitmate-10-vorgestellt/" target="_blank">Photoshop-Alternative: ACDSee Ultimate 10 vorgestellt</a>
</li><li><a href="http://www.photoscala.de/2016/11/17/ricoh-veroeffentlicht-firmware-update-fuer-pentax-k-1/" target="_blank">Ricoh veröffentlicht Firmware-Update für Pentax K-1</a>
</li><li><a href="http://www.photoscala.de/2016/11/17/vor-45-jahren-technische-kooperation-zwischen-leitz-und-minolta/" target="_blank">Vor 45 Jahren: Technische Kooperation zwischen Leitz und Minolta</a>
</li><li><a href="http://www.photoscala.de/2016/11/16/luminar-neuer-raw-konverter-exklusiv-fuer-mac/" target="_blank">Luminar: Neuer RAW-Konverter exklusiv für Mac</a>
</li><li><a href="http://www.photoscala.de/2016/11/16/neue-firmware-fuer-panasonic-g81-und-gh4/" target="_blank">Neue Firmware für Panasonic G81 und GH4</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/23" title="Neueste Einträge dieses Feeds anzeigen."> </a></div></div>
</div>
<div id="block-block-26" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=macgadget-21&amp;marketplace=amazon&amp;region=DE&amp;placement=B00X7FIADO&amp;asins=B00X7FIADO&amp;linkId=&amp;show_border=true&amp;link_opens_in_new_window=true"><br />
</iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
    </div> <!-- /container -->
  </div>
  
  
  <div id="endofpage"></div>
  </body>
</html>
