<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Kensington: USB-C-Dock mit Ethernet, VGA und HDMI | MacGadget</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <style type="text/css" media="all">@import "/modules/aggregator/aggregator.css";</style>
<style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/system/system.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/archive/archive.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/checkbox_validate/checkbox_validate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/collapsiblock/collapsiblock.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/mgicreate/mgicreate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/quote/quote.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/modules/comment/comment.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/macgadget/style.css";</style>
    <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/collapsiblock/collapsiblock.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jquery.cookie.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "jstools": { "cleanurls": true, "basePath": "/" }, "collapsiblock": { "blocks": { "block-block-2": "1", "block-block-3": "1", "block-block-5": "1", "block-block-19": "1", "block-block-18": "1", "block-block-25": "1", "block-block-13": "1", "block-block-4": "1", "block-block-20": "1", "block-block-27": "1", "block-block-11": "1", "block-block-12": "1", "block-block-26": "1", "block-block-28": "1", "block-block-10": "1", "block-mgicreate-0": "1", "block-block-29": "1", "block-block-22": "1", "block-block-30": "1", "block-block-31": "1", "block-aggregator-feed-21": "1", "block-aggregator-feed-22": "1", "block-aggregator-feed-23": "1", "block-similar-0": "1", "block-block-32": "1", "block-block-33": "1" }, "default_state": 1 } } });</script>
    <style type="text/css" media="print">@import "/sites/all/themes/macgadget/print.css";</style>
    <!--[if lte IE 7]>
     <style type="text/css" media="all">@import "/sites/all/themes/macgadget/fix-ie.css";</style>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="description" content="MacGadget bietet Mac-News sowie Tipps, Tests, Hintergrundinformationen und ein Forum rund um Apple, OS X, iPhone, iPad und iOS."/>
	<meta name="keywords" content="Mac News, Apple News, iPhone News, iOS News, Mac Hilfe, Mac Support, Mac Forum, Mac Downloads"/>	
	<meta property="og:title" content="Kensington: USB-C-Dock mit Ethernet, VGA und HDMI" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.macgadget.de/node/37263" />
	<meta property="og:site_name" content="MacGadget" />
	<meta property="og:image" content="http://www.macgadget.de/grafiken/mg.gif" />
	<meta property="og:description" content="Das Angebot an Zubehör mit der neuen USB-C-Schnittstelle wächst weiter. Der Hardwarehersteller Kensington hat vor kurzem ein Dock angekündigt, das über ein integriertes USB-C-Kabel mit MacBook (20" />

  </head>
  <body class="sidebars">

    <div id="wrapper">
     <div id="container" class="clear-block">

      <div id="header">
       <div id="logo-floater">
        <h1><a href="/" title="MacGadget"><img src="/sites/all/themes/macgadget/logo.gif" alt="MacGadget" id="logo" /><span>MacGadget</span></a></h1>        </div>

        <div id="banner-floater">
<a href="/promotion/target/eyJiYW5uZXJfaWQiOiI5Iiwiem9uZV9pZCI6OSwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/buhl_neu.gif" alt="Buhl Data"   /></a>        </div>
      </div> <!-- /header -->

              <div id="sidebar-left" class="sidebar">
                    <div id="block-menu-2" class="clear-block block block-menu">

  <h2>Navigation</h2>

  <div class="content">
<ul class="menu">
<li class="leaf"><a href="/">News zu Mac, iPhone und Apple</a></li>
<li class="leaf"><a href="/forum">Forum</a></li>
<li class="leaf"><a href="/specialreports">Neues von Apple</a></li>
<li class="leaf"><a href="/tipps-und-hintergr%C3%BCnde" title="Tipps &amp; Hintergründe">Tipps &amp; Hintergründe</a></li>
<li class="leaf"><a href="/Themen-im-Fokus">Themen im Fokus</a></li>
<li class="leaf"><a href="/mgarchiv">Nachrichten-Archiv</a></li>
<li class="leaf"><a href="/kostenfreie-software">Kostenfreie Software</a></li>
<li class="leaf"><a href="/machaendler">Mac-Händler</a></li>
<li class="leaf"><a href="/impressum">Impressum/Kontakt</a></li>

</ul>
</div>
</div>
<div id="block-block-10" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI2Iiwiem9uZV9pZCI6NiwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/starfinanz_3.gif" alt="Star Finanz"   /></a></div>
</div>
<div id="block-forum-0" class="clear-block block block-forum">

  <h2>Aktive Forenthemen</h2>

  <div class="content"><div class="item-list"><ul><li><a href="/Forum/Latenzen-bei-Funk-Kopfh%C3%B6rern-analogdigital">Latenzen bei Funk-Kopfhörern analog/digital?</a></li><li><a href="/Forum/Nvidia-Treiber" title="2 Kommentare">Nvidia-Treiber</a></li><li><a href="/Forum/Alle-Dateien-auf-dem-Schreibtisch-automatisch-sichern" title="14 Kommentare">Alle Dateien auf dem Schreibtisch automatisch sichern</a></li><li><a href="/Forum/Time-Machine-Backup-wird-nicht-abgeschlossen" title="15 Kommentare">Time Machine: Backup wird nicht abgeschlossen</a></li><li><a href="/Forum/NAS-Platte-mit-FritzBox-6490-cable-Tipp" title="2 Kommentare">NAS-Platte mit FritzBox 6490 cable Tipp?</a></li><li><a href="/Forum/google-Kalendar-Zeitr%C3%A4ume-l%C3%B6schen" title="1 Kommentar">Google-Kalender: Zeiträume löschen?</a></li><li><a href="/Forum/Mac-Photos-Exteral-editor-for-Photos-Speicher-probleme" title="1 Kommentar">Mac Photos: Exteral editor for Photos - Speicher probleme</a></li><li><a href="/Forum/UEFI-vom-Mac-einsehen" title="6 Kommentare">UEFI vom Mac einsehen</a></li><li><a href="/Forum/Passgenauen-Taschen-f%C3%BCr-neues-MBP-Touchbar" title="1 Kommentar">Passgenaue Taschen für neues MBP mit Touchbar?</a></li><li><a href="/Forum/Lemminge" title="8 Kommentare">Neuauflage des Spiels Lemminge?</a></li></ul></div><div class="more-link"><a href="/forum" title="Read the latest forum topics."> </a></div></div>
</div>
<div id="block-block-9" class="clear-block block block-block">

  <h2>News-Kanäle</h2>

  <div class="content"><p><a href="http://www.facebook.com/MacGadget" target="_blank"><img src="http://www.macgadget.de/misc/facebook.jpg" alt=""/></a>  <a href="http://www.facebook.com/MacGadget" target="_blank">Facebook-Seite</a></p>
<p><a href="http://www.macgadget.de/rss.xml"><img src="http://www.macgadget.de/misc/feed.png" alt=""/></a>  <a href="http://www.macgadget.de/rss.xml">RSS-Newsfeed</a></p>
<p><a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip"><img src="http://www.macgadget.de/favicon.ico" height="16" width="16" alt=""/></a> <a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip">Dashboard-Widget</a></p>
</div>
</div>
<div id="block-poll-0" class="clear-block block block-poll">

  <h2>Umfrage</h2>

  <div class="content"><form action="/Umfrage/Weiterentwicklung-des-Mac-Halten-Sie-das-neue-MacBook-Pro-f%C3%BCr-einen-Schritt-in-die-richtige"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">  <div class="vote-form">    <div class="choices"><div class="form-item">
 <label>Weiterentwicklung des Mac: Halten Sie das neue MacBook Pro für einen Schritt in die richtige Richtung? </label>
 <div class="form-radios"><div class="form-item">
 <label class="option"><input type="radio" name="choice" value="0"   class="form-radio" /> Ja</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="1"   class="form-radio" /> Nein</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="2"   class="form-radio" /> Weiß nicht</label>
</div>
</div>
</div>
    </div><input type="hidden" name="nid" id="edit-nid" value="36697"  />
<input type="submit" name="op" id="edit-vote" value="Abstimmen"  class="form-submit" />
  </div><input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>
</div></form>
</div>
</div>
<div id="block-block-20" class="clear-block block block-block">

  <h2>Empfehlungen der Redaktion</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/01/09/Heute-vor-zehn-Jahren-Apple-stellt-das-erste-iPhone-vor">Vor zehn Jahren: Apple stellt das erste iPhone vor</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/03/Neuerungen-2017-Abschaffung-der-Roaming-Gebühren-Abschaltung-von-DVB-T-mehr-Transpar">Neuerungen 2017: Abschaffung der Roaming-Gebühren, Abschaltung von DVB-T, mehr Transparenz bei Internetanschlüssen</a></li>
<li><a href="http://www.macgadget.de/News/2016/12/20/Bericht-Apple-arbeitet-an-verbesserten-iMacs-und-Touch-Bar-Tastatur-–-Mac-Pro-Fertig">Bericht: Apple arbeitet an verbesserten iMacs und Touch-Bar-Tastatur – Mac-Pro-Fertigung künftig wieder in Asien?</a></li>
<li><a href="http://www.macgadget.de/News/2016/11/28/Tipp-Akkulaufzeit-von-Mobilmacs-durch-Turbo-Boost-Abschaltung-erhöhen">Tipp: Akkulaufzeit von Mobilmacs durch Turbo-Boost-Abschaltung erhöhen</a></li>
</ul>
</div>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">

  <h2>Benutzeranmeldung</h2>

  <div class="content"><form action="/News/2017/01/27/Kensington-USB-C-Dock-mit-Ethernet-VGA-und-HDMI?destination=node%2F37263"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item">
 <label for="edit-name">Benutzername: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="15" value="" class="form-text required" />
</div>
<div class="form-item">
 <label for="edit-pass">Passwort: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Anmelden"  class="form-submit" />
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen.">Registrieren</a></li><li><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Passwort vergessen?</a></li></ul></div><input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
</div>
</div>
<div id="block-block-14" class="clear-block block block-block">

  <h2>Hilfe</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="/hilfe">Hilfe</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-31" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=macgadget-21&amp;marketplace=amazon&amp;region=DE&amp;placement=B00P8XQPY4&amp;asins=B00P8XQPY4&amp;linkId=&amp;show_border=true&amp;link_opens_in_new_window=true"><br />
</iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
      <div id="center"><div id="squeeze"><div class="right-corner"><div class="left-corner">
          <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/weiteremeldungen">Weitere Meldungen</a></div>          
                    <h2>Kensington: USB-C-Dock mit Ethernet, VGA und HDMI</h2>          
          
                              
<div id="node-37263" class="node">


      <span class="submitted">
27. Jan 2017 17:00 Uhr - Redaktion    </span>
  
  <div class="content">
<p>Das Angebot an Zubehör mit der neuen USB-C-Schnittstelle wächst weiter. Der Hardwarehersteller Kensington hat vor kurzem ein <a href="https://www.kensington.com/us/us/4491/k33969ww/sd1500-usbc-mobile-dock" target="_blank">Dock</a> angekündigt, das über ein integriertes USB-C-Kabel mit MacBook (2015 und 2016), der aktuellen MacBook-Pro-Generation und künftigen Macs mit der multifunktionalen Schnittstelle verbunden wird.<br />
<br/></p>
<div align="center"><img src="http://www.macgadget.de/img17/kensington_usb_c_dock.jpg" alt="USB-C-Dock von Kensington" height="237" width="461" /><br/><br />
<b>USB-C-Dock mit Ethernet, HDMI, VGA und USB-A.</b><br/>Foto: Kensington.</div>
<p><br/><br />
Ausgestattet ist das Dock mit einem Gigabit-Ethernet-Port, einem HDMI-Ausgang, einer VGA-Schnittstelle und einem USB-A-Anschluss (Geschwindigkeit: USB 3.0). Via HDMI lassen sich Bildschirme mit einer Auflösung von bis zu 4K betreiben (Full HD via VGA). Zur Nutzung des Gigabit-Ethernet-Ports ist die Installation eines Treibers notwendig, der auf der Web-Site von Kensington zum <a href="https://www.kensington.com/us/us/3693/software-drivers" target="_blank">Download</a> bereitsteht und mit macOS Sierra kompatibel ist.</p>
<p>Eine Ladefunktion bietet das Dock, das mindestens OS X El Capitan voraussetzt, mangels eines zweiten USB-C-Anschlusses allerdings nicht. Aufgrund der kompakten Ausmaße und des verstaubaren USB-C-Kabels eignet sich das Dock jedoch ideal für den mobilen Einsatz. Kensington gibt auf das Dock, das beispielsweise bei <a href="https://www.amazon.de/gp/product/B01G3JX74W/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=B01G3JX74W&amp;linkCode=as2&amp;tag=macgadget-21" target="_blank">Amazon</a> (Partnerlink) für 78,89 Euro erhältlich ist, zwei Jahre Garantie.</p>
  </div>
  <div class="clear-block clear">
    <div class="links">
<table class="link_table"><tr><td style="text-align: left;"><span class="0"><a href="/user/login?destination=comment/reply/37263%2523comment-form">Kommentieren?</a></span></td><td style="text-align:right;"><ul class="links inline"><li class="first 0"></li>
<li class="last 1"><a href="javascript:print()"><img src="/sites/all/themes/macgadget/images_icons/icon_print.gif" width="18" height="18" border="0" alt="Artikel drucken" title="Artikel drucken" /></a></li>
</ul></td></tr></table><!-- Share Links for #Kensington%3A%20USB-C-Dock%20mit%20Ethernet%2C%20VGA%20und%20HDMI#http%3A%2F%2Fwww.macgadget.de%2Fnode%2F37263#Das Angebot an Zubehör mit der neuen USB-C-Schnittstelle wächst weiter. Der Hardwarehersteller Kensington hat vor kurzem ein Dock angekündigt, das über ein integriertes USB-C-Kabel mit MacBook (20# --><table class="link_table"><tr><td>Diesen&nbsp;Artikel&nbsp;verlinken&nbsp;bei:&nbsp;</td><td style="width:90%; text-align:right;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macgadget.de%2Fnode%2F37263" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/facebook.png" border="0" alt="Facebook" title="Facebook" /></a> <a href="http://twitter.com/home?status=Kensington%3A%20USB-C-Dock%20mit%20Ethernet%2C%20VGA%20und%20HDMI+-+http%3A%2F%2Fwww.macgadget.de%2Fnode%2F37263" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/twitter.png" border="0" alt="Twitter" title="Twitter" /></a></td></tr></table>    </div>

  </div>

</div>
	<div class='block block-similar' id='block-similar-0' style="margin-bottom: 20px;">
		<h2 class="similar_title">Zum Thema</h2>
		<div class="item-list"><ul><li><a href="/News/2016/10/24/Satechi-USB-C-Dock-mit-HDMI-Ausgang-jetzt-im-Handel-erh%C3%A4ltlich">Satechi: USB-C-Dock mit HDMI-Ausgang jetzt im Handel erhältlich</a></li><li><a href="/News/2017/01/09/Kanex-k%C3%BCndigt-Dock-und-Adapter-mit-Thunderbolt-3-Schnittstelle-an">Kanex kündigt Dock und Adapter mit Thunderbolt-3-Schnittstelle an</a></li><li><a href="/News/2014/11/19/OWC-Thunderbolt-Dock-mit-zw%C3%B6lf-Schnittstellen">OWC: Thunderbolt-Dock mit zwölf Schnittstellen</a></li><li><a href="/News/2016/01/19/OWC-USB-C-Dock-mit-elf-Schnittstellen-wird-ausgeliefert">OWC: USB-C-Dock mit elf Schnittstellen wird ausgeliefert</a></li><li><a href="/News/2014/12/17/OWC-liefert-Thunderbolt-Dock-aus">OWC liefert Thunderbolt-Dock aus</a></li></ul></div>	</div>
<div id="comments"></div>          <span class="clear"></span>
          <div id="footer"><div align="center"><br />
Copyright © 1997 - 2017 <a href="http://www.macgadget.de/impressum">WUNNER MEDIA, Bamberg</a> - Alle Rechte vorbehalten!<br />
Vervielfältigung im Ganzen oder in Teilen ist ohne ausdrückliche Genehmigung<br /> von
WUNNER MEDIA in jeglicher Form auf jedem Medium verboten.<br />
MacGadget® ist eine eingetragene Marke.<br />
<a href="http://www.macgadget.de/datenschutzerklaerung">Datenschutz</a></div>
</div>
      </div></div></div></div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

              <div id="sidebar-right" class="sidebar">
                    <div id="block-mgsearch-0" class="clear-block block block-mgsearch">


  <div class="content"><form action="/search/node" method="post" id="search-form" class="search-form">
<div class="form-item">
<input type="text" class="input-text" value="" size="12" name="or" />
<input id="search-submit" type="submit" value="Suchen" name="op" title="Search" alt="Suchen" class="form-submit"/>
<input type="hidden" value="65bdf41a299f67114c9c9e59133bc460" name="form_token" />
<input type="hidden" value="search_form" id="edit-search-form" name="form_id" />
<input type="hidden" name="type[story]" id="edit-type-story" value="story" />
</div>
</form>
<a href="/search/node/">Erweiterte Suche</a></div>
</div>
<div id="block-mgarchiv-0" class="clear-block block block-mgarchiv">


  <div class="content">Die News der letzten
<form action='/mgarchiv' method='post' id='archiv-form' class='archiv-form'>
  <div class='form-item'>
    <select size='1' name='Auswahl'>
      <option value='3'>3 Tage</option>
      <option value='7'>7 Tage</option>
      <option value='14'>14 Tage</option>
      <option value='30'>30 Tage</option>
    </select>
    <input type='submit' value='ansehen'/>
  </div>
</form>
</div>
</div>
<div id="block-block-11" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI3Iiwiem9uZV9pZCI6NywidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/ncp.gif" alt="NCP"   /></a></div>
</div>
<div id="block-block-4" class="clear-block block block-block">

  <h2>Kurs Apple-Aktie (AAPL)</h2>

  <div class="content">&nbsp;121.79 $ (<img src="/sites/all/themes/macgadget/nasdaq_down.gif" alt=""/> -0.15 $)</div>
</div>
<div id="block-block-12" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI4Iiwiem9uZV9pZCI6OCwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/csm_3.jpg" alt="CSM" width="130" height="260" /></a></div>
</div>
<div id="block-block-2" class="clear-block block block-block">

  <h2>Neueste Apple-Updates</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/01/23/Apple-veröffentlicht-drittes-Update-für-macOS-Sierra">macOS 10.12.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/23/Apple-iOS-1021-für-iPhone-und-iPad-steht-zum-Download-bereit">iOS 10.2.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/23/Apple-Safari-Update-für-OS-X-Yosemite-und-OS-X-El-Capitan">Safari 10.0.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/24/Apple-gibt-iTunes-1255-zum-Download-frei">iTunes 12.5.5</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/23/Update-für-Set-top-Box-Apple-TV-verbessert-Leistung-Stabilität-und-Sicherheit">tvOS 10.1.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/23/Update-für-Apple-Watch-watchOS-313-veröffentlicht">watchOS 3.1.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/24/Apple-iCloud-Software-für-Windows-in-neuer-Version-erschienen">iCloud für Windows 6.1.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/20/Final-Cut-Pro-X-Update-verbessert-Leistung-behebt-Fehler">Final Cut Pro X 10.3.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/20/Apple-stellt-Updates-für-Motion-und-Compressor-zum-Download-bereit">Motion 5.3.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/20/Apple-stellt-Updates-für-Motion-und-Compressor-zum-Download-bereit">Compressor 4.3.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/19/Apple-Logic-Pro-X-erhält-Touch-Bar-Unterstützung-und-viele-weitere-Verbesserungen">Logic Pro X 10.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/19/Logic-Remote-Update-verbessert-Zuverlässigkeit-von-WLAN-Verbindungen">Logic Remote 1.3.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/19/Apple-schließt-Sicherheitslücke-in-Mac-Version-von-GarageBand">GarageBand 10.1.5 (Mac)</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/19/GarageBand-für-iOS-erhält-Synthesizer-Alchemy-und-zusätzliche-Effekte">GarageBand 2.2 (iOS)</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/17/Apple-Update-für-OS-X-El-Capitan-behebt-Kernel-Problem">Kernel-Update für OS X El Capitan</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-18" class="clear-block block block-block">

  <h2>Anzeigen</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.gofilemaker.de/gfm-business-warenwirtschaft/" target="_blank">Unternehmenssoftware</a> individuell mit gFM-Business für Mac OS X, Windows und iPad bei goFileMaker.<br/><br/></li>
<li><a href="http://www.gofilemaker.de/" target="_blank">FileMaker News</a><br/>Events, Anleitungen und Tipps für Entwickler und Anwender bei goFileMaker.de.<br/><br/></li>
<li><a href="http://www.easeus.com/" target="_blank">EaseUS Data Recovery Wizard</a><br/>Datenrettungssoftware für den Mac<br/><br/></li>
</ul>
</div>
</div>
</div>
<div id="block-block-19" class="clear-block block block-block">

  <h2>Verlosung</h2>

  <div class="content"><div align="center">10x Bildbearbeitung GraphicConverter zu gewinnen:<br />
<b><a href="http://www.macgadget.de/News/2017/01/16/Verlosung-10x-Bildbearbeitung-GraphicConverter-zu-gewinnen"><br/>Zur Verlosung...</a></b></div>
</div>
</div>
<div id="block-block-5" class="clear-block block block-block">

  <h2>Neues von Apple</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/01/05/Apple-vermeldet-neue-App-Store-Rekorde">Apple vermeldet neue App-Store-Rekorde</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/05/Apple-legt-nächsten-Quartalsbericht-am-31-Januar-vor-–-Umsatzsteigerung-erwartet">Apple legt nächsten Quartalsbericht am 31. Januar vor – Umsatzsteigerung erwartet</a></li>
<li><a href="http://www.macgadget.de/News/2016/12/20/Apple-Chef-Tim-Cook-verspricht-neue-Desktop-Macs-Niemand-braucht-sich-Sorgen-zu-mach">Apple-Chef Tim Cook verspricht neue Desktop-Macs: "Niemand braucht sich Sorgen zu machen"</a></li>
<li><a href="http://www.macgadget.de/News/2016/12/19/Apple-startet-Auslieferung-und-Verkauf-der-AirPods">Apple startet Auslieferung und Verkauf der AirPods</a></li>
<li><a href="http://www.macgadget.de/News/2016/11/30/27-Zoll-iMacs-Apple-erstattet-Kosten-für-Austausch-kaputter-Scharniere">27-Zoll-iMacs: Apple erstattet Kosten für Austausch kaputter Scharniere</a></li>
<li><a href="http://www.macgadget.de/News/2016/11/21/Apple-startet-Akku-Austauschprogramm-für-iPhone-6s">Apple startet Akku-Austauschprogramm für iPhone 6s</a></li>
</ul>
</div>
</div>
</div>
<div id="block-aggregator-feed-23" class="clear-block block block-aggregator">

  <h2>Foto-News für Profis bei photoscala</h2>

  <div class="content"><div class="item-list"><ul><li><a href="http://www.photoscala.de/2017/01/27/hasselblad-ceo-perry-oosting-ist-weg/" target="_blank">Hasselblad: CEO Perry Oosting ist weg (aktualisiert)</a>
</li><li><a href="http://www.photoscala.de/2017/01/27/weitere-informationen-zu-fujifilms-gf-objektiven/" target="_blank">Weitere Informationen zu Fujifilms GF-Objektiven</a>
</li><li><a href="http://www.photoscala.de/2017/01/26/pentax-kp-aps-c-dslr-mit-neuem-bildstabilisator-vorgestellt/" target="_blank">Pentax KP: APS-C-DSLR mit neuem Bildstabilisator vorgestellt</a>
</li><li><a href="http://www.photoscala.de/2017/01/25/leica-m10-mein-erster-eindruck/" target="_blank">Leica M10: Mein erster Eindruck</a>
</li><li><a href="http://www.photoscala.de/2017/01/24/c-me-von-revell-minidrohne-fuer-die-hosentasche/" target="_blank">C-me von Revell: Minidrohne für die Hosentasche</a>
</li><li><a href="http://www.photoscala.de/2017/01/23/fujifilm-bringt-xf50mmf2-r-wr/" target="_blank">Fujifilm bringt XF50mmF2 R WR</a>
</li><li><a href="http://www.photoscala.de/2017/01/23/cullmann-peru-robuster-fotorucksack-in-drei-groessen/" target="_blank">Cullmann Peru: Robuster Fotorucksack in drei Größen</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/23" title="Neueste Einträge dieses Feeds anzeigen."> </a></div></div>
</div>
<div id="block-block-26" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=macgadget-21&amp;marketplace=amazon&amp;region=DE&amp;placement=B00665FN5U&amp;asins=B00665FN5U&amp;linkId=&amp;show_border=true&amp;link_opens_in_new_window=true"><br />
</iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
    </div> <!-- /container -->
  </div>
  
  
  <div id="endofpage"></div>
  </body>
</html>
