<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Apple-TV-Remote-App ans iPad angepasst | MacGadget</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <style type="text/css" media="all">@import "/modules/aggregator/aggregator.css";</style>
<style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/system/system.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/archive/archive.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/checkbox_validate/checkbox_validate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/collapsiblock/collapsiblock.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/mgicreate/mgicreate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/quote/quote.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/modules/comment/comment.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/macgadget/style.css";</style>
    <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/collapsiblock/collapsiblock.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jquery.cookie.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "jstools": { "cleanurls": true, "basePath": "/" }, "collapsiblock": { "blocks": { "block-block-2": "1", "block-block-3": "1", "block-block-5": "1", "block-block-19": "1", "block-block-18": "1", "block-block-25": "1", "block-block-13": "1", "block-block-4": "1", "block-block-20": "1", "block-block-27": "1", "block-block-11": "1", "block-block-12": "1", "block-block-26": "1", "block-block-28": "1", "block-block-10": "1", "block-mgicreate-0": "1", "block-block-29": "1", "block-block-22": "1", "block-block-30": "1", "block-block-31": "1", "block-aggregator-feed-21": "1", "block-aggregator-feed-22": "1", "block-aggregator-feed-23": "1", "block-similar-0": "1", "block-block-32": "1", "block-block-33": "1" }, "default_state": 1 } } });</script>
    <style type="text/css" media="print">@import "/sites/all/themes/macgadget/print.css";</style>
    <!--[if lte IE 7]>
     <style type="text/css" media="all">@import "/sites/all/themes/macgadget/fix-ie.css";</style>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="description" content="MacGadget bietet Mac-News sowie Tipps, Tests, Hintergrundinformationen und ein Forum rund um Apple, OS X, iPhone, iPad und iOS."/>
	<meta name="keywords" content="Mac News, Apple News, iPhone News, iOS News, Mac Hilfe, Mac Support, Mac Forum, Mac Downloads"/>	
	<meta property="og:title" content="Apple-TV-Remote-App ans iPad angepasst" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.macgadget.de/node/37717" />
	<meta property="og:site_name" content="MacGadget" />
	<meta property="og:image" content="http://www.macgadget.de/grafiken/mg.gif" />
	<meta property="og:description" content="Die Apple-TV-Remote-App liegt seit heute in der Version 1.1 vor (iOS-App-Store-Partnerlink). Mit der kostenlosen Software kann Apples Set-top-Box mit iPhone, iPad oder iPod touch via Sprachbefehle ges" />

  </head>
  <body class="sidebars">

    <div id="wrapper">
     <div id="container" class="clear-block">

      <div id="header">
       <div id="logo-floater">
        <h1><a href="/" title="MacGadget"><img src="/sites/all/themes/macgadget/logo.gif" alt="MacGadget" id="logo" /><span>MacGadget</span></a></h1>        </div>

        <div id="banner-floater">
<a href="/promotion/target/eyJiYW5uZXJfaWQiOiI5Iiwiem9uZV9pZCI6OSwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/buhl_neu.gif" alt="Buhl Data"   /></a>        </div>
      </div> <!-- /header -->

              <div id="sidebar-left" class="sidebar">
                    <div id="block-menu-2" class="clear-block block block-menu">

  <h2>Navigation</h2>

  <div class="content">
<ul class="menu">
<li class="leaf"><a href="/">News zu Mac, iPhone und Apple</a></li>
<li class="leaf"><a href="/forum">Forum</a></li>
<li class="leaf"><a href="/specialreports">Neues von Apple</a></li>
<li class="leaf"><a href="/tipps-und-hintergr%C3%BCnde" title="Tipps &amp; Hintergründe">Tipps &amp; Hintergründe</a></li>
<li class="leaf"><a href="/Themen-im-Fokus">Themen im Fokus</a></li>
<li class="leaf"><a href="/mgarchiv">Nachrichten-Archiv</a></li>
<li class="leaf"><a href="/kostenfreie-software">Kostenfreie Software</a></li>
<li class="leaf"><a href="/machaendler">Mac-Händler</a></li>
<li class="leaf"><a href="/impressum">Impressum/Kontakt</a></li>

</ul>
</div>
</div>
<div id="block-block-10" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI2Iiwiem9uZV9pZCI6NiwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/starfinanz_3.gif" alt="Star Finanz"   /></a></div>
</div>
<div id="block-forum-0" class="clear-block block block-forum">

  <h2>Aktive Forenthemen</h2>

  <div class="content"><div class="item-list"><ul><li><a href="/Forum/Neue-4TB-HDD-zeigt-nur-18TB" title="12 Kommentare">Neue 4TB HDD zeigt nur 1,8TB</a></li><li><a href="/Forum/macOS-10124-Combo-oder-Delta-Update" title="2 Kommentare">macOS 10.12.4: Combo- oder Delta-Update?</a></li><li><a href="/Forum/Empfehlungen-f%C3%BCr-27-Zoll-Monitor-gesucht" title="1 Kommentar">Empfehlungen für 27-Zoll-Monitor gesucht</a></li><li><a href="/Forum/Suche-nach-Passwort-Manager-Nachfolge-von-1Password" title="5 Kommentare">Suche nach Passwort-Manager (Nachfolge von 1Password)</a></li><li><a href="/Forum/Mitteilung-auf-Telefon-auf-Mac-%C3%BCbertragen" title="8 Kommentare">Mitteilung von Telefon auf Mac übertragen</a></li><li><a href="/Forum/OS-X-f%C3%BCr-PCs" title="19 Kommentare">OS X für PCs</a></li><li><a href="/Forum/Frage-zu-LAN" title="10 Kommentare">Frage zu LAN</a></li><li><a href="/Forum/iPhone-5s-lohnt-das-wirklich-noch" title="13 Kommentare">iPhone 5s - lohnt das wirklich noch?</a></li><li><a href="/Forum/iMac-verlangt-nach-Booten-pl%C3%B6tzlich-Logindaten" title="6 Kommentare">iMac verlangt nach Booten plötzlich Logindaten</a></li><li><a href="/Forum/ods-Datei" title="6 Kommentare">.ods-Datei</a></li></ul></div><div class="more-link"><a href="/forum" title="Read the latest forum topics."> </a></div></div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiIxMSIsInpvbmVfaWQiOjEyLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/anytrans.gif" alt="iMobie"   /></a></div>
</div>
<div id="block-block-9" class="clear-block block block-block">

  <h2>News-Kanäle</h2>

  <div class="content"><p><a href="http://www.facebook.com/MacGadget" target="_blank"><img src="http://www.macgadget.de/misc/facebook.jpg" alt=""/></a>  <a href="http://www.facebook.com/MacGadget" target="_blank">Facebook-Seite</a></p>
<p><a href="http://www.macgadget.de/rss.xml"><img src="http://www.macgadget.de/misc/feed.png" alt=""/></a>  <a href="http://www.macgadget.de/rss.xml">RSS-Newsfeed</a></p>
<p><a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip"><img src="http://www.macgadget.de/favicon.ico" height="16" width="16" alt=""/></a> <a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip">Dashboard-Widget</a></p>
</div>
</div>
<div id="block-poll-0" class="clear-block block block-poll">

  <h2>Umfrage</h2>

  <div class="content"><form action="/Umfrage/Welche-Bedeutung-haben-Desktop-Macs-f%C3%BCr-Sie"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">  <div class="vote-form">    <div class="choices"><div class="form-item">
 <label>Welche Bedeutung haben Desktop-Macs für Sie? </label>
 <div class="form-radios"><div class="form-item">
 <label class="option"><input type="radio" name="choice" value="0"   class="form-radio" /> 1 (Desktop-Macs haben eine sehr hohe Bedeutung für mich)</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="1"   class="form-radio" /> 2</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="2"   class="form-radio" /> 3</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="3"   class="form-radio" /> 4</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="4"   class="form-radio" /> 5</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="5"   class="form-radio" /> 6 (Desktop-Macs sind mir nicht wichtig)</label>
</div>
</div>
</div>
    </div><input type="hidden" name="nid" id="edit-nid" value="37434"  />
<input type="submit" name="op" id="edit-vote" value="Abstimmen"  class="form-submit" />
  </div><input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>
</div></form>
</div>
</div>
<div id="block-block-20" class="clear-block block block-block">

  <h2>Empfehlungen der Redaktion</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/03/21/Tipp-Gratis-Tool-ermöglicht-Zugriff-auf-Ordner-Dokumente-und-Textschnipsel-per-Menül">Tipp: Gratis-Tool ermöglicht Zugriff auf Ordner, Dokumente und Textschnipsel per Menüleiste</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/14/Tipp-Automatische-Video-Wiedergabe-in-Safari-verhindern">Tipp: Automatische Video-Wiedergabe in Safari verhindern</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/09/Analyse-Mac-Marktanteil-legt-weiter-zu">Analyse: Mac-Marktanteil legt weiter zu</a></li>
<li><a href="http://www.macgadget.de/News/2017/02/20/Umfrage-Welche-Bedeutung-haben-Desktop-Macs-für-Sie">Umfrage &amp; Diskussion: Welche Bedeutung haben Desktop-Macs für Sie?</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/09/Heute-vor-zehn-Jahren-Apple-stellt-das-erste-iPhone-vor">Vor zehn Jahren: Apple stellt das erste iPhone vor</a></li>
<li><a href="http://www.macgadget.de/News/2017/01/03/Neuerungen-2017-Abschaffung-der-Roaming-Gebühren-Abschaltung-von-DVB-T-mehr-Transpar">Neuerungen 2017: Abschaffung der Roaming-Gebühren, Abschaltung von DVB-T, mehr Transparenz bei Internetanschlüssen</a></li>
</ul>
</div>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">

  <h2>Benutzeranmeldung</h2>

  <div class="content"><form action="/News/2017/03/28/Apple-TV-Remote-App-ans-iPad-angepasst?destination=node%2F37717"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item">
 <label for="edit-name">Benutzername: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="15" value="" class="form-text required" />
</div>
<div class="form-item">
 <label for="edit-pass">Passwort: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Anmelden"  class="form-submit" />
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen.">Registrieren</a></li><li><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Passwort vergessen?</a></li></ul></div><input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
</div>
</div>
<div id="block-block-14" class="clear-block block block-block">

  <h2>Hilfe</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="/hilfe">Hilfe</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-31" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=macgadget-21&amp;marketplace=amazon&amp;region=DE&amp;placement=B00OQ0CYFE&amp;asins=B00OQ0CYFE&amp;linkId=&amp;show_border=true&amp;link_opens_in_new_window=true"><br />
</iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
      <div id="center"><div id="squeeze"><div class="right-corner"><div class="left-corner">
          <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/weiteremeldungen">Weitere Meldungen</a></div>          
                    <h2>Apple-TV-Remote-App ans iPad angepasst</h2>          
          
                              
<div id="node-37717" class="node">


      <span class="submitted">
28. Mär 2017 16:00 Uhr - Redaktion    </span>
  
  <div class="content">
<p>Die <a href="https://itunes.apple.com/de/app/apple-tv-remote/id1096834193?mt=8&amp;at=10lt3z" target="_blank">Apple-TV-Remote-App liegt seit heute in der Version 1.1 vor</a> (iOS-App-Store-Partnerlink). Mit der kostenlosen Software kann Apples Set-top-Box mit iPhone, iPad oder iPod touch via Sprachbefehle gesteuert werden. Die Verbindung zu Apple TV erfolgt über die WLAN-Schnittstelle. Mit der App lässt sich ein iOS-Gerät zudem als Spielecontroller für Apple TV nutzen – unter Einbeziehung von Beschleunigungssensor und Gyroskop. Darüber hinaus sind Texteingaben auf Apple TV möglich.</p>
<p>Mit der Version 1.1 hat Apple die App an das iPad angepasst - zuvor war die Software nur für iPhone und iPod touch optimiert. Ebenfalls neu sind Leistungs- und Stabilitätsoptimierungen sowie ein verbesserter Bereich "Aktueller Titel" mit Liedtexten und Playlists für Musik sowie Kapitel, Audiospuren und einer Auswahl an Untertiteln für Filme und TV-Sendungen.<br />
<br/></p>
<div align="center"><img src="http://www.macgadget.de/img16/apple_tv_remote.jpg" alt="Apple TV Remote" height="175" width="175" /><br/><br/><b>Apple TV Remote: Set-top-Box Apple TV mit dem iPhone steuern.</b><br>Bild: Apple.</div>
<p><br/><br />
"Apple TV Remote ist der perfekte Begleiter für Ihr Apple TV und nutzt die Siri Remote optimal aus. Mit Apple TV Remote können Sie Ihr Apple TV bedienen, ohne das iPhone aus der Hand zu legen. Steuern Sie Apple TV mit einem Fingerstreich oder nutzen Sie die Tastatur, um schnell Text einzugeben. Und die App kann zusammen mit der Siri Remote verwendet werden", erläutert Apple.</p>
<p>Die Apple-TV-Remote-App setzt das iOS 9.3.2 oder neuer voraus und lässt sich mit der zweiten, dritten und vierten Generation der Set-top-Box verwenden. Siri ist nur auf dem aktuellen Apple-TV-Modell verfügbar.</p>
  </div>
  <div class="clear-block clear">
    <div class="links">
<table class="link_table"><tr><td style="text-align: left;"><span class="0"><a href="/user/login?destination=comment/reply/37717%2523comment-form">Kommentieren?</a></span></td><td style="text-align:right;"><ul class="links inline"><li class="first 0"></li>
<li class="last 1"><a href="javascript:print()"><img src="/sites/all/themes/macgadget/images_icons/icon_print.gif" width="18" height="18" border="0" alt="Artikel drucken" title="Artikel drucken" /></a></li>
</ul></td></tr></table><!-- Share Links for #Apple-TV-Remote-App%20ans%20iPad%20angepasst#http%3A%2F%2Fwww.macgadget.de%2Fnode%2F37717#Die Apple-TV-Remote-App liegt seit heute in der Version 1.1 vor (iOS-App-Store-Partnerlink). Mit der kostenlosen Software kann Apples Set-top-Box mit iPhone, iPad oder iPod touch via Sprachbefehle ges# --><table class="link_table"><tr><td>Diesen&nbsp;Artikel&nbsp;verlinken&nbsp;bei:&nbsp;</td><td style="width:90%; text-align:right;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macgadget.de%2Fnode%2F37717" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/facebook.png" border="0" alt="Facebook" title="Facebook" /></a> <a href="http://twitter.com/home?status=Apple-TV-Remote-App%20ans%20iPad%20angepasst+-+http%3A%2F%2Fwww.macgadget.de%2Fnode%2F37717" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/twitter.png" border="0" alt="Twitter" title="Twitter" /></a></td></tr></table>    </div>

  </div>

</div>
	<div class='block block-similar' id='block-similar-0' style="margin-bottom: 20px;">
		<h2 class="similar_title">Zum Thema</h2>
		<div class="item-list"><ul><li><a href="/News/2016/08/02/Neue-Remote-App-mit-Siri-Unterst%C3%BCtzung-f%C3%BCr-Apple-TV-erschienen">Neue Remote-App mit Siri-Unterstützung für Apple TV erschienen</a></li><li><a href="/News/2016/09/16/Apple-Updates-f%C3%BCr-Apple-TV-Remote-und-iTunes-Remote-Apps">Apple: Updates für Apple-TV-Remote- und iTunes-Remote-Apps</a></li><li><a href="/News/2016/06/28/Neue-Remote-App-f%C3%BCr-Apple-TV-jetzt-im-Betatest">Neue Remote-App für Apple TV jetzt im Betatest</a></li><li><a href="/News/2015/04/22/Apple-Update-f%C3%BCr-Remote-App">Apple: Update für Remote-App</a></li><li><a href="/News/2010/09/29/Apple-Remote-20-f%C3%BCr-iOS-ist-da">Apple: Remote 2.0 für iOS ist da</a></li></ul></div>	</div>
<div id="comments"></div>          <span class="clear"></span>
          <div id="footer"><div align="center"><br />
Copyright © 1997 - 2017 <a href="http://www.macgadget.de/impressum">WUNNER MEDIA, Bamberg</a> - Alle Rechte vorbehalten!<br />
Vervielfältigung im Ganzen oder in Teilen ist ohne ausdrückliche Genehmigung<br /> von
WUNNER MEDIA in jeglicher Form auf jedem Medium verboten.<br />
MacGadget® ist eine eingetragene Marke.<br />
<a href="http://www.macgadget.de/datenschutzerklaerung">Datenschutz</a></div>
</div>
      </div></div></div></div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

              <div id="sidebar-right" class="sidebar">
                    <div id="block-mgsearch-0" class="clear-block block block-mgsearch">


  <div class="content"><form action="/search/node" method="post" id="search-form" class="search-form">
<div class="form-item">
<input type="text" class="input-text" value="" size="12" name="or" />
<input id="search-submit" type="submit" value="Suchen" name="op" title="Search" alt="Suchen" class="form-submit"/>
<input type="hidden" value="7dd52415d90cdec1fc9bbdbe0afbef14" name="form_token" />
<input type="hidden" value="search_form" id="edit-search-form" name="form_id" />
<input type="hidden" name="type[story]" id="edit-type-story" value="story" />
</div>
</form>
<a href="/search/node/">Erweiterte Suche</a></div>
</div>
<div id="block-mgarchiv-0" class="clear-block block block-mgarchiv">


  <div class="content">Die News der letzten
<form action='/mgarchiv' method='post' id='archiv-form' class='archiv-form'>
  <div class='form-item'>
    <select size='1' name='Auswahl'>
      <option value='3'>3 Tage</option>
      <option value='7'>7 Tage</option>
      <option value='14'>14 Tage</option>
      <option value='30'>30 Tage</option>
    </select>
    <input type='submit' value='ansehen'/>
  </div>
</form>
</div>
</div>
<div id="block-block-11" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI3Iiwiem9uZV9pZCI6NywidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/ncp.gif" alt="NCP"   /></a></div>
</div>
<div id="block-block-4" class="clear-block block block-block">

  <h2>Kurs Apple-Aktie (AAPL)</h2>

  <div class="content">&nbsp;143.94 $ (<img src="/sites/all/themes/macgadget/nasdaq_up.gif" alt=""/> 3.06 $)</div>
</div>
<div id="block-block-12" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI4Iiwiem9uZV9pZCI6OCwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/csm_3.jpg" alt="CSM" width="130" height="260" /></a></div>
</div>
<div id="block-block-2" class="clear-block block block-block">

  <h2>Neueste Apple-Updates</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/03/27/Apple-Viertes-großes-Update-für-macOS-Sierra-steht-zum-Download-bereit">macOS 10.12.4</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/27/Apple-iOS-103-für-iPhone-iPad-und-iPod-touch-steht-zum-Download-bereit">iOS 10.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/27/Apple-Sicherheits-und-Safari-Updates-für-OS-X-Yosemite-und-OS-X-El-Capitan-erschiene">Sicherheits- und Safari-Updates</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/tvOS-102-für-Apple-TV-verbessert-Leistung-Sicherheit-und-Stabilität">tvOS 10.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Update-für-Apple-Watch-watchOS-32-mit-Kinomodus-ist-da">watchOS 3.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Bürosoftware-iWork-Updates-ergänzen-RTF-Import-Touch-ID-Unterstützung-und-Lesezeiche">iWork-Updates</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Apple-veröffentlicht-macOS-Server-53-mit-Verbesserungen-für-die-Geräteverwaltung">macOS Server 5.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Apple-Musiksoftware-MainStage-erhält-Touch-Bar-Unterstützung-und-neue-Oberfläche">MainStage 3.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Apple-Update-für-iPhone-und-iPad-Konfigurationstool">Apple Configurator 2.4</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Apple-Entwicklungsumgebung-Xcode-in-Version-83-erschienen-inklusive-Swift-31">Xcode 8.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Apple-TV-Remote-App-ans-iPad-angepasst">Apple TV Remote 1.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Logic-Remote-Update-verbessert-Stabilität-behebt-Fehler">Logic Remote 1.3.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/22/Apple-iTunes-126-steht-zum-Download-bereit">iTunes 12.6</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-18" class="clear-block block block-block">

  <h2>Anzeigen</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/" target="_blank">Mac Warenwirtschaft</a><br/>gFM-Business 3.0 CRM und Faktura mit vielen neuen Funktionen für Mac, Windows und iPad.<br/><br/></li>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/gfm-business-free/" target="_blank">Freeware Rechnungsprogramm</a><br/>Kostenlos Kunden verwalten und Rechnungen schreiben am Mac mit gFM-Business free 3.0.<br />
<br/></li>
<li><a href="http://www.easeus.com/" target="_blank">EaseUS Data Recovery Wizard</a><br/>Datenrettungssoftware für den Mac<br/><br/></li>
<li><a href="http://www.remosoftware.com/de/wiederherstellen-von-mac-pro" target="_blank">Remo Datenrettungssoftware für Mac</a><br/>Gelöschte Daten vom Mac wiederherstellen<br/><br/></li>
</ul>
</div>
</div>
</div>
<div id="block-block-5" class="clear-block block block-block">

  <h2>Neues von Apple</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/03/23/Apple-kauft-iOS-Automatisierungssoftware-Workflow-–-App-jetzt-kostenlos">Apple kauft iOS-Automatisierungs-Software Workflow – App jetzt kostenlos</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/21/Wieder-keine-neuen-Desktop-Macs-Apple-enttäuscht-die-Anwender-erneut">Wieder keine neuen Desktop-Macs: Apple enttäuscht die Anwender erneut</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/21/Apple-Doppelte-Speicherkapazität-für-iPhone-SE-iPhone-7-als-ProductRed-Variante">Apple: Doppelte Speicherkapazität für iPhone SE, iPhone 7 als (Product)Red-Variante</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/21/Apple-Neues-97-Zoll-Tablet-iPad-Air-2-und-iPad-mini-2-eingestellt">Apple: Neues 9,7-Zoll-Tablet, iPad Air 2 und iPad mini 2 eingestellt</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/06/Apple-Ladengeschäft-in-Kölner-Innenstadt-Eröffnung-am-25-März">Apple-Ladengeschäft in Kölner Innenstadt: Eröffnung am 25. März</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/01/Apple-Chef-auf-Aktionärsversammlung-Wollen-mehr-im-Pro-Bereich-machen">Apple-Chef auf Aktionärsversammlung: "Wollen mehr im Pro-Bereich machen"</a></li>
<li><a href="http://www.macgadget.de/News/2017/02/27/Apple-iPhone-Displayreparatur-durch-Drittanbieter-führt-nicht-mehr-zum-Garantieverlu">Apple: iPhone-Displayreparatur durch Drittanbieter führt nicht mehr zum Garantieverlust</a></li>
<li><a href="http://www.macgadget.de/News/2017/02/27/Apple-verlängert-Austauschprogramm-für-fleckige-Retina-Displays">Apple verlängert Austauschprogramm für fleckige Retina-Displays</a></li>
<li><a href="http://www.macgadget.de/News/2017/02/22/Neues-Hauptquartier-in-Cupertino-Apple-Park-wird-im-April-eröffnet">Neues Hauptquartier in Cupertino: Apple Park wird im April eröffnet</a></li>
<li><a href="http://www.macgadget.de/News/2017/02/16/Apple-gibt-Termin-für-Entwicklerkonferenz-bekannt-–-Umzug-von-San-Francisco-nach-San">Apple gibt Termin für Entwicklerkonferenz 2017 bekannt – Umzug von San Francisco nach San Jose</a></li>
<li><a href="http://www.macgadget.de/News/2017/02/09/Jetzt-offiziell-Apple-kündigt-Eröffnung-von-Ladengeschäft-in-Wien-an">Jetzt offiziell: Apple kündigt Eröffnung von Ladengeschäft in Wien an</a></li>
</ul>
</div>
</div>
</div>
<div id="block-aggregator-feed-23" class="clear-block block block-aggregator">

  <h2>Foto-News für Profis bei photoscala</h2>

  <div class="content"><div class="item-list"><ul><li><a href="http://www.photoscala.de/2017/03/28/hasselblad-macht-ming-thein-zum-chief-of-strategy/" target="_blank">Hasselblad macht Ming Thein zum „Chief of Strategy“</a>
</li><li><a href="http://www.photoscala.de/2017/03/28/cambo-bringt-adapter-fuer-canon-objektiv-an-fujufilm-gfx-50s/" target="_blank">Cambo bringt Adapter für Canon-Objektiv an Fujufilm GFX 50S</a>
</li><li><a href="http://www.photoscala.de/2017/03/28/google-guetzli-reduziert-speicherbedarf-von-jpeg-bildern-um-ein-drittel/" target="_blank">Google Guetzli reduziert Speicherbedarf von JPEG-Bildern um ein Drittel</a>
</li><li><a href="http://www.photoscala.de/2017/03/27/sommerzeit-kamerauhr-nicht-vergessen/" target="_blank">Sommerzeit: Kamerauhr nicht vergessen!</a>
</li><li><a href="http://www.photoscala.de/2017/03/27/lexar-jumpdrive-tough-usb-stick-fuer-den-rauen-einsatz/" target="_blank">Lexar JumpDrive Tough: USB-Stick für den rauen Einsatz</a>
</li><li><a href="http://www.photoscala.de/2017/03/26/bordgepaeck-laptop-bann-gilt-auch-fuer-kameras/" target="_blank">Bordgepäck: Laptop-Bann gilt auch für Kameras</a>
</li><li><a href="http://www.photoscala.de/2017/03/24/der-natur-verpflichtet-das-umweltfotofestival-horizonte-zingst-feiert-sein-10jaehriges-jubilaeum/" target="_blank">Der Natur verpflichtet: Das Umweltfotofestival »horizonte zingst« feiert sein 10jähriges Jubiläum</a>
</li><li><a href="http://www.photoscala.de/2017/03/24/lomoinstant-automat-glass-sofortbildkamera-mit-weitwinkelobjektiv/" target="_blank">Lomo’instant Automat Glass: Sofortbildkamera mit Weitwinkelobjektiv</a>
</li><li><a href="http://www.photoscala.de/2017/03/23/fujifilm-kuendigt-umfangreiche-firmware-updates-fuer-x-t2-und-x-pro2-an/" target="_blank">Fujifilm kündigt umfangreiche Firmware-Updates für X-T2 und X-Pro2 an</a>
</li><li><a href="http://www.photoscala.de/2017/03/22/tokina-bringt-drei-neue-cine-primes/" target="_blank">Tokina bringt drei neue Cine Primes</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/23" title="Neueste Einträge dieses Feeds anzeigen."> </a></div></div>
</div>
<div id="block-block-26" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=macgadget-21&amp;marketplace=amazon&amp;region=DE&amp;placement=B00DQGBYDC&amp;asins=B00DQGBYDC&amp;linkId=&amp;show_border=true&amp;link_opens_in_new_window=true"><br />
</iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
    </div> <!-- /container -->
  </div>
  
  
  <div id="endofpage"></div>
  </body>
</html>
