<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Apple bereitet Tests mit LTE-Nachfolger 5G vor | MacGadget</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <style type="text/css" media="all">@import "/modules/aggregator/aggregator.css";</style>
<style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/system/system.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/archive/archive.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/checkbox_validate/checkbox_validate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/collapsiblock/collapsiblock.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/mgicreate/mgicreate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/quote/quote.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/modules/comment/comment.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/macgadget/style.css";</style>
    <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/collapsiblock/collapsiblock.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jquery.cookie.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "jstools": { "cleanurls": true, "basePath": "/" }, "collapsiblock": { "blocks": { "block-block-2": "1", "block-block-3": "1", "block-block-5": "1", "block-block-19": "1", "block-block-18": "1", "block-block-25": "1", "block-block-13": "1", "block-block-4": "1", "block-block-20": "1", "block-block-27": "1", "block-block-11": "1", "block-block-12": "1", "block-block-26": "1", "block-block-28": "1", "block-block-10": "1", "block-mgicreate-0": "1", "block-block-29": "1", "block-block-22": "1", "block-block-30": "1", "block-block-31": "1", "block-aggregator-feed-21": "1", "block-aggregator-feed-22": "1", "block-aggregator-feed-23": "1", "block-similar-0": "1", "block-block-32": "1", "block-block-33": "1" }, "default_state": 1 } } });</script>
    <style type="text/css" media="print">@import "/sites/all/themes/macgadget/print.css";</style>
    <!--[if lte IE 7]>
     <style type="text/css" media="all">@import "/sites/all/themes/macgadget/fix-ie.css";</style>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="description" content="MacGadget bietet Mac-News sowie Tipps, Tests, Hintergrundinformationen und ein Forum rund um Apple, OS X, iPhone, iPad und iOS."/>
	<meta name="keywords" content="Mac News, Apple News, iPhone News, iOS News, Mac Hilfe, Mac Support, Mac Forum, Mac Downloads"/>	
	<meta property="og:title" content="Apple bereitet Tests mit LTE-Nachfolger 5G vor" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.macgadget.de/node/38142" />
	<meta property="og:site_name" content="MacGadget" />
	<meta property="og:image" content="http://www.macgadget.de/grafiken/mg.gif" />
	<meta property="og:description" content="Die nächste Generation der Datenübertragung per Mobilfunk wirft langsam aber sicher ihren Schatten voraus. Sie hört auf den Namen 5G, soll eine Bandbreite von bis zu zehn Gbit pro Sekunde bereitste" />

  </head>
  <body class="sidebars">

    <div id="wrapper">
     <div id="container" class="clear-block">

      <div id="header">
       <div id="logo-floater">
        <h1><a href="/" title="MacGadget"><img src="/sites/all/themes/macgadget/logo.gif" alt="MacGadget" id="logo" /><span>MacGadget</span></a></h1>        </div>

        <div id="banner-floater">
<!-- adtag 2.2 / macgadget (#1285) / macgadget - 728x90 Pixel / Leaderboard (#4167) -->
<script type="text/javascript" src="http://ad.ad-srv.net/zone/4e16yjbwbhe9"></script>        </div>
      </div> <!-- /header -->

              <div id="sidebar-left" class="sidebar">
                    <div id="block-menu-2" class="clear-block block block-menu">

  <h2>Navigation</h2>

  <div class="content">
<ul class="menu">
<li class="leaf"><a href="/">News zu Mac, iPhone und Apple</a></li>
<li class="leaf"><a href="/forum">Forum</a></li>
<li class="leaf"><a href="/specialreports">Neues von Apple</a></li>
<li class="leaf"><a href="/tipps-und-hintergr%C3%BCnde" title="Tipps &amp; Hintergründe">Tipps &amp; Hintergründe</a></li>
<li class="leaf"><a href="/Themen-im-Fokus">Themen im Fokus</a></li>
<li class="leaf"><a href="/mgarchiv">Nachrichten-Archiv</a></li>
<li class="leaf"><a href="/kostenfreie-software">Kostenfreie Software</a></li>
<li class="leaf"><a href="/machaendler">Mac-Händler</a></li>
<li class="leaf"><a href="/impressum">Impressum/Kontakt</a></li>

</ul>
</div>
</div>
<div id="block-block-10" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI2Iiwiem9uZV9pZCI6NiwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/starfinanz_4.gif" alt="Star Finanz"   /></a></div>
</div>
<div id="block-forum-0" class="clear-block block block-forum">

  <h2>Aktive Forenthemen</h2>

  <div class="content"><div class="item-list"><ul><li><a href="/Forum/Safari-Problem-nach-dem-Test-von-AdBlock" title="2 Kommentare">Safari: Problem nach dem Test von AdBlock</a></li><li><a href="/Forum/iPhone-via-USB-am-Mac-Neue-Netzwerkanschluss-gefunden" title="2 Kommentare">iPhone via USB am Mac: Neuer Netzwerkanschluss gefunden?</a></li><li><a href="/Forum/PlugIn-vom-Lexikon">PlugIn vom Lexikon</a></li><li><a href="/Forum/HomeKit-Mac" title="3 Kommentare">HomeKit &amp; Mac??</a></li><li><a href="/Forum/Webdesign-Tool-gesucht" title="3 Kommentare">Webdesign-Tool gesucht</a></li><li><a href="/Forum/Apple-I" title="4 Kommentare">Apple I</a></li><li><a href="/Forum/Safari-spinnt-2" title="4 Kommentare">Safari spinnt</a></li><li><a href="/Forum/iPad-mini4-verz%C3%B6gerte-Reaktion-der-Tastatur" title="2 Kommentare">iPad mini4, verzögerte Reaktion der Tastatur </a></li><li><a href="/Forum/Benutzerordner-auf-externe-HD-verschieben" title="13 Kommentare">Benutzerordner auf externe HD verschieben</a></li><li><a href="/Forum/Getrennte-Installation-MacOS-auf-SSD-anderes-auf-der-Festplatte" title="8 Kommentare">Getrennte Installation: MacOS  auf SSD + anderes auf der Festplatte ??</a></li></ul></div><div class="more-link"><a href="/forum" title="Read the latest forum topics."> </a></div></div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiIxMSIsInpvbmVfaWQiOjEyLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/imobie_2.gif" alt="iMobie"   /></a></div>
</div>
<div id="block-block-9" class="clear-block block block-block">

  <h2>News-Kanäle</h2>

  <div class="content"><p><a href="http://www.facebook.com/MacGadget" target="_blank"><img src="http://www.macgadget.de/misc/facebook.jpg" alt=""/></a>  <a href="http://www.facebook.com/MacGadget" target="_blank">Facebook-Seite</a></p>
<p><a href="http://www.macgadget.de/rss.xml"><img src="http://www.macgadget.de/misc/feed.png" alt=""/></a>  <a href="http://www.macgadget.de/rss.xml">RSS-Newsfeed</a></p>
<p><a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip"><img src="http://www.macgadget.de/favicon.ico" height="16" width="16" alt=""/></a> <a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip">Dashboard-Widget</a></p>
</div>
</div>
<div id="block-poll-0" class="clear-block block block-poll">

  <h2>Umfrage</h2>

  <div class="content"><form action="/Umfrage/W%C3%BCnschen-Sie-sich-einen-Amazon-Echo-Rivalen-von-Apple"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">  <div class="vote-form">    <div class="choices"><div class="form-item">
 <label>Wünschen Sie sich einen Amazon-Echo-Rivalen von Apple? </label>
 <div class="form-radios"><div class="form-item">
 <label class="option"><input type="radio" name="choice" value="0"   class="form-radio" /> Ja</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="1"   class="form-radio" /> Nein</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="2"   class="form-radio" /> Weiß nicht</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="3"   class="form-radio" /> Mir Egal</label>
</div>
</div>
</div>
    </div><input type="hidden" name="nid" id="edit-nid" value="38113"  />
<input type="submit" name="op" id="edit-vote" value="Abstimmen"  class="form-submit" />
  </div><input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>
</div></form>
</div>
</div>
<div id="block-block-20" class="clear-block block block-block">

  <h2>Empfehlungen der Redaktion</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/04/21/Tipp-Winmaildat-Dateien-mit-dem-Mac-öffnen">Tipp: Winmail.dat-Dateien mit dem Mac öffnen</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/07/Einschätzung-zu-Apples-Desktop-Ankündigungen-Spät-die-Kurve-gekriegt">Einschätzung zu Apples Desktop-Ankündigungen: Spät die Kurve gekriegt</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/06/Gerücht-Neue-iMacs-mit-Xeon-Prozessor-und-bis-zu-64-GB-ECC-RAM-8K-Display-für-neuen-">Gerücht: Neue iMacs mit Xeon-Prozessor und bis zu 64 GB ECC-RAM? 8K-Display für neuen Mac Pro?</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/05/Apple-will-sich-Touch-Bar-Tastatur-patentieren-lassen">Für kommende Desktop-Macs? Apple will sich Touch-Bar-Tastatur patentieren lassen</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/21/Tipp-Gratis-Tool-ermöglicht-Zugriff-auf-Ordner-Dokumente-und-Textschnipsel-per-Menül">Tipp: Gratis-Tool ermöglicht Zugriff auf Ordner, Dokumente und Textschnipsel per Menüleiste</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/14/Tipp-Automatische-Video-Wiedergabe-in-Safari-verhindern">Tipp: Automatische Video-Wiedergabe in Safari verhindern</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/09/Analyse-Mac-Marktanteil-legt-weiter-zu">Analyse: Mac-Marktanteil legt weiter zu</a></li>
<li><a href="http://www.macgadget.de/News/2017/02/20/Umfrage-Welche-Bedeutung-haben-Desktop-Macs-für-Sie">Umfrage &amp; Diskussion: Welche Bedeutung haben Desktop-Macs für Sie?</a></li>
</ul>
</div>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">

  <h2>Benutzeranmeldung</h2>

  <div class="content"><form action="/News/2017/05/24/Apple-bereitet-Tests-mit-LTE-Nachfolger-5G-vor?destination=node%2F38142"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item">
 <label for="edit-name">Benutzername: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="15" value="" class="form-text required" />
</div>
<div class="form-item">
 <label for="edit-pass">Passwort: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Anmelden"  class="form-submit" />
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen.">Registrieren</a></li><li><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Passwort vergessen?</a></li></ul></div><input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
</div>
</div>
<div id="block-block-14" class="clear-block block block-block">

  <h2>Hilfe</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="/hilfe">Hilfe</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-31" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?f=ifr&amp;t=macgadget-21&amp;o=3&amp;p=6&amp;l=bn1&amp;mode=ce-de&amp;browse=562066&amp;fc1=000000&amp;lt1=_top&amp;lc1=060CA3&amp;bg1=FFFFFF" marginwidth="0" marginheight="0" width="120" height="150" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
      <div id="center"><div id="squeeze"><div class="right-corner"><div class="left-corner">
          <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/topnews">Top-News</a></div>          
                    <h2>Apple bereitet Tests mit LTE-Nachfolger 5G vor</h2>          
          
                              
<div id="node-38142" class="node topnews">


      <span class="submitted">
24. Mai 2017 14:00 Uhr - Redaktion    </span>
  
  <div class="content">
<p>Die nächste Generation der Datenübertragung per Mobilfunk wirft langsam aber sicher ihren Schatten voraus. Sie hört auf den Namen 5G, soll eine Bandbreite von bis zu zehn Gbit pro Sekunde bereitstellen und zu Beginn des nächsten Jahrzehnts eingeführt werden. Netzbetreiber wie die Deutsche Telekom, AT&amp;T oder Verizon testen 5G bereits, und auch Apple will demnächst erste Versuche starten.<br />
<br/></p>
<div align="center"><img src="http://www.macgadget.de/img16/iphone_7.jpg" alt="iPhone 7" height="360" width="208" /><br/><br/><b>iPhone: In einigen Jahren dürfte der LTE-Nachfolger 5G an Bord sein.</b><br>Bild: Apple.</div>
<p><br/><br />
Dies geht aus einem <a href="http://www.businessinsider.de/apple-testing-5g-millimeter-wave-wireless-iphone-fcc-filing-2017-5" target="_blank">Antrag</a> von Apple bei der US-Behörde Federal Communications Commission (FCC) hervor. Darin beantragt der Mac- und iPhone-Hersteller eine Lizenz für Feldversuche mit dem neuen Mobilfunkstandard am Firmensitz in Cupertino und einem benachbarten Standort. Demnach will Apple Tests in den 28-GHz und 39-GHz-Frequenzbändern durchführen, die die FCC im letzten Jahr für 5G freigegeben hat.</p>
<p>Bis zu einer flächendeckenden Verfügbarkeit von 5G dürften allerdings noch etliche Jahre vergehen, vor 2022 oder 2023 ist damit nicht zu rechnen. Derzeit sind die Mobilnetzbetreiber mit der Implementierung von LTE Advanced beschäftigt. Während LTE für Datenübertragungsraten von maximal 300 Mbit (Downstream) bzw. 75 Mbit pro Sekunde (Upstream) ausgelegt ist, schafft LTE Advanced bis zu 600 bzw. 100 Mbit pro Sekunde. Außerdem sorgt LTE Advanced für niedrigere Latenzzeiten.</p>
  </div>
  <div class="clear-block clear">
    <div class="links">
<table class="link_table"><tr><td style="text-align: left;"><span class="0"><a href="/user/login?destination=comment/reply/38142%2523comment-form">Kommentieren?</a></span></td><td style="text-align:right;"><ul class="links inline"><li class="first 0"></li>
<li class="last 1"><a href="javascript:print()"><img src="/sites/all/themes/macgadget/images_icons/icon_print.gif" width="18" height="18" border="0" alt="Artikel drucken" title="Artikel drucken" /></a></li>
</ul></td></tr></table><!-- Share Links for #Apple%20bereitet%20Tests%20mit%20LTE-Nachfolger%205G%20vor#http%3A%2F%2Fwww.macgadget.de%2Fnode%2F38142#Die nächste Generation der Datenübertragung per Mobilfunk wirft langsam aber sicher ihren Schatten voraus. Sie hört auf den Namen 5G, soll eine Bandbreite von bis zu zehn Gbit pro Sekunde bereitste# --><table class="link_table"><tr><td>Diesen&nbsp;Artikel&nbsp;verlinken&nbsp;bei:&nbsp;</td><td style="width:90%; text-align:right;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macgadget.de%2Fnode%2F38142" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/facebook.png" border="0" alt="Facebook" title="Facebook" /></a> <a href="http://twitter.com/home?status=Apple%20bereitet%20Tests%20mit%20LTE-Nachfolger%205G%20vor+-+http%3A%2F%2Fwww.macgadget.de%2Fnode%2F38142" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/twitter.png" border="0" alt="Twitter" title="Twitter" /></a></td></tr></table>    </div>

  </div>

</div>
	<div class='block block-similar' id='block-similar-0' style="margin-bottom: 20px;">
		<h2 class="similar_title">Zum Thema</h2>
		<div class="item-list"><ul><li><a href="/News/2016/07/18/N%C3%A4chster-Mobilfunkstandard-wirft-Schatten-voraus-5G-ist-deutlich-schneller-als-LTE">Nächster Mobilfunkstandard wirft Schatten voraus: 5G ist deutlich schneller als LTE</a></li><li><a href="/News/2017/02/24/AVM-Neue-VDSL-Router-f%C3%BCr-Supervectoring-Gfast-und-Bonding">AVM: Neue VDSL-Router für Supervectoring, G.fast und Bonding</a></li><li><a href="/News/2015/06/11/Neue-FritzBox-Router-f%C3%BCr-Glasfaser-und-Kabelanschl%C3%BCsse">Neue Fritz!Box-Router für Glasfaser- und Kabelanschlüsse</a></li><li><a href="/News/2015/12/08/Telekom-vermeldet-Fortschritte-beim-Vectoring-Ausbau">Telekom vermeldet Fortschritte beim Vectoring-Ausbau</a></li><li><a href="/News/2016/08/18/AVM-liefert-neuen-WLAN-Router-FritzBox-7580-aus">AVM liefert neuen WLAN-Router Fritz!Box 7580 aus</a></li></ul></div>	</div>
<div id="comments"></div>          <span class="clear"></span>
          <div id="footer"><div align="center"><br />
Copyright © 1997 - 2017 <a href="http://www.macgadget.de/impressum">WUNNER MEDIA, Bamberg</a> - Alle Rechte vorbehalten!<br />
Vervielfältigung im Ganzen oder in Teilen ist ohne ausdrückliche Genehmigung<br /> von
WUNNER MEDIA in jeglicher Form auf jedem Medium verboten.<br />
MacGadget® ist eine eingetragene Marke.<br />
<a href="http://www.macgadget.de/datenschutzerklaerung">Datenschutz</a></div>
</div>
      </div></div></div></div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

              <div id="sidebar-right" class="sidebar">
                    <div id="block-mgsearch-0" class="clear-block block block-mgsearch">


  <div class="content"><form action="/search/node" method="post" id="search-form" class="search-form">
<div class="form-item">
<input type="text" class="input-text" value="" size="12" name="or" />
<input id="search-submit" type="submit" value="Suchen" name="op" title="Search" alt="Suchen" class="form-submit"/>
<input type="hidden" value="e3393ba175194978e608e6f58ead196f" name="form_token" />
<input type="hidden" value="search_form" id="edit-search-form" name="form_id" />
<input type="hidden" name="type[story]" id="edit-type-story" value="story" />
</div>
</form>
<a href="/search/node/">Erweiterte Suche</a></div>
</div>
<div id="block-mgarchiv-0" class="clear-block block block-mgarchiv">


  <div class="content">Die News der letzten
<form action='/mgarchiv' method='post' id='archiv-form' class='archiv-form'>
  <div class='form-item'>
    <select size='1' name='Auswahl'>
      <option value='3'>3 Tage</option>
      <option value='7'>7 Tage</option>
      <option value='14'>14 Tage</option>
      <option value='30'>30 Tage</option>
    </select>
    <input type='submit' value='ansehen'/>
  </div>
</form>
</div>
</div>
<div id="block-block-11" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI3Iiwiem9uZV9pZCI6NywidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/ncp.gif" alt="NCP"   /></a></div>
</div>
<div id="block-block-4" class="clear-block block block-block">

  <h2>Kurs Apple-Aktie (AAPL)</h2>

  <div class="content">&nbsp;153.24 $ (<img src="/sites/all/themes/macgadget/nasdaq_down.gif" alt=""/> -0.56 $)</div>
</div>
<div id="block-block-12" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI4Iiwiem9uZV9pZCI6OCwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/csm_3.jpg" alt="CSM" width="130" height="260" /></a></div>
</div>
<div id="block-block-2" class="clear-block block block-block">

  <h2>Neueste Apple-Updates</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/05/15/Apple-macOS-10125-steht-zum-Download-bereit">iTunes 12.6.1 (neuer Build)</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/15/Apple-macOS-10125-steht-zum-Download-bereit">macOS 10.12.5</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/15/Apple-veröffentlicht-iOS-1032-für-iPhone-iPad-und-iPod-touch">iOS 10.3.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/15/Apple-veröffentlicht-iTunes-1261-sowie-Sicherheitsupdates-für-OS-X-Yosemite-und-OS-X">Sicherheitsupdates für OS X Yosemite und OS X El Capitan</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/15/Apple-veröffentlicht-iTunes-1261-sowie-Sicherheitsupdates-für-OS-X-Yosemite-und-OS-X">Safari 10.1.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/15/Apple-veröffentlicht-iTunes-1261-sowie-Sicherheitsupdates-für-OS-X-Yosemite-und-OS-X">iTunes 12.6.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/16/Apple-veröffentlicht-Update-für-macOS-Server">macOS Server 5.3.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/15/Apple-TV-tvOS-1021-steht-zum-Download-bereit">tvOS 10.2.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/15/Update-für-Apple-Watch-watchOS-322-ist-da">watchOS 3.2.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/08/Apple-veröffentlicht-Update-für-Workflow-App">Workflow 1.7.4</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/04/Apple-Erstes-Update-für-neue-Video-App-Clips">Clips 1.0.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/26/Apple-Updates-für-Bürosoftware-iWork-verbessern-Stabilität-und-Leistung-iPad-Ziffern">iWork-Updates</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-18" class="clear-block block block-block">

  <h2>Anzeigen</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/" target="_blank">Mac Warenwirtschaft</a><br/>gFM-Business 3.0 CRM und Faktura mit vielen neuen Funktionen für Mac, Windows und iPad.<br/><br/></li>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/gfm-business-free/" target="_blank">Freeware Rechnungsprogramm</a><br/>Kostenlos Kunden verwalten und Rechnungen schreiben am Mac mit gFM-Business free 3.0.<br />
<br/></li>
<li><a href="http://www.easeus.com/" target="_blank">EaseUS Data Recovery Wizard</a><br/>Datenrettungssoftware für den Mac<br/><br/></li>
<li><a href="http://www.remosoftware.com/de/wiederherstellen-von-mac-pro" target="_blank">Remo Datenrettungssoftware für Mac</a><br/>Gelöschte Daten vom Mac wiederherstellen<br/><br/></li>
<li><a href="https://datarecovery.wondershare.com/data-recovery-mac/" target="_blank">Wondershare Data Recovery</a><br/>Gelöschte Daten vom Mac wiederherstellen<br/><br/></li>
</ul>
</div>
</div>
</div>
<div id="block-block-5" class="clear-block block block-block">

  <h2>Neues von Apple</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/05/03/Quartalsbericht-Apple-enttäuscht-mit-iPhone-Verkaufszahlen-Mac-Umsatz-wächst-zweiste">Quartalsbericht: Apple enttäuscht mit iPhone-Verkaufszahlen, Mac-Umsatz wächst zweistellig</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/03/Apple-kündigt-Erhöhung-der-Dividende-an">Apple kündigt Erhöhung der Dividende an</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/03/Apple-hat-über-250-Milliarden-US-Dollar-auf-der-hohen-Kante">Apple hat über 250 Milliarden US-Dollar auf der hohen Kante</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/02/Akkuproblem-Reparaturprogramm-für-erste-Apple-Watch-Generation-gestartet">Akkuproblem: Reparaturprogramm für erste Apple-Watch-Generation gestartet</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/25/Apple-startet-neues-Workshop-Angebot-in-Ladengeschäften">Apple startet neues Workshop-Angebot in Ladengeschäften</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/19/Apple-iWork-iMovie-und-GarageBand-nun-für-alle-Anwender-kostenlos">Apple: iWork, iMovie und GarageBand nun für alle Anwender kostenlos</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/05/Apple-will-beim-Mac-auch-in-Zukunft-auf-Intel-Prozessoren-setzen">Apple will beim Mac auch in Zukunft auf Intel-Prozessoren setzen</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/05/Mac-Pro-Aktualisierte-Konfigurationen-jetzt-erhältlich-Preissenkung-für-Aufrüstungso">Mac Pro: Aktualisierte Konfigurationen jetzt erhältlich, Preissenkung für Aufrüstungsoptionen</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/04/Apple-Zahl-der-Mac-Nutzer-steigt-weiter-100-Millionen-Marke-in-Sicht">Apple: Zahl der Mac-Nutzer steigt weiter, 100-Millionen-Marke in Sicht</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/04/Apple-Komplett-neuer-Mac-Pro-mit-modularem-Design-kommt-nächstes-Jahr-bestehende-Mod">Apple: Komplett neuer Mac Pro mit modularem Design kommt nächstes Jahr - bestehende Modelle aktualisiert</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/04/Apple-Neuer-iMac-kommt-im-Laufe-dieses-Jahres">Apple: Verbesserungen für Entwickler und Nutzer in den App-Stores für macOS und iOS</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/04/Apple-kündigt-erneuten-Einstieg-ins-Displaygeschäft-an">Apple kündigt erneuten Einstieg ins Displaygeschäft an</a></li>
</ul>
</div>
</div>
</div>
<div id="block-aggregator-feed-23" class="clear-block block block-aggregator">

  <h2>Foto-News für Profis bei photoscala</h2>

  <div class="content"><div class="item-list"><ul><li><a href="http://www.photoscala.de/2017/05/24/zoner-photo-studio-x-bildverwalter-und-veredeler/" target="_blank">Zoner Photo Studio X: Bildverwalter und -veredeler</a>
</li><li><a href="http://www.photoscala.de/2017/05/23/photokina-findet-ab-2018-jaehrlich-statt/" target="_blank">photokina findet ab 2018 jährlich statt</a>
</li><li><a href="http://www.photoscala.de/2017/05/23/irix-objektive-jetzt-mit-korrekturprofile-fuer-lightroom/" target="_blank">Irix Objektive jetzt mit Korrekturprofile für Lightroom</a>
</li><li><a href="http://www.photoscala.de/2017/05/23/analog-und-digital-mittelformatkamera-hy6-ist-wieder-zu-haben/" target="_blank">Analog und digital: Mittelformatkamera Hy6 ist wieder zu haben (aktualisiert)</a>
</li><li><a href="http://www.photoscala.de/2017/05/22/nikon-gibt-sich-eine-neue-unternehmensstruktur/" target="_blank">Nikon gibt sich eine neue Unternehmensstruktur</a>
</li><li><a href="http://www.photoscala.de/2017/05/22/akvis-veroeffentlicht-oilpaint-6-0/" target="_blank">Akvis veröffentlicht OilPaint 6.0</a>
</li><li><a href="http://www.photoscala.de/2017/05/20/foto-ausstellungen-die-einen-besuch-wert-sind/" target="_blank">Foto-Ausstellungen, die einen Besuch wert sind</a>
</li><li><a href="http://www.photoscala.de/2017/05/19/sigma-veroeffentlicht-firmware-updates-fuer-vier-objektive-mit-canon-anschluss/" target="_blank">Sigma veröffentlicht Firmware-Updates für vier Objektive mit Canon-Anschluss</a>
</li><li><a href="http://www.photoscala.de/2017/05/19/rawtherapee-5-1-erschienen/" target="_blank">RawTherapee 5.1 erschienen</a>
</li><li><a href="http://www.photoscala.de/2017/05/19/rechteckfilter-mark-ii-von-rollei-jetzt-aus-gorilla-glas/" target="_blank">Rechteckfilter Mark II von Rollei: Jetzt aus Gorilla-Glas</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/23" title="Neueste Einträge dieses Feeds anzeigen."> </a></div></div>
</div>
<div id="block-block-26" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?f=ifr&amp;t=macgadget-21&amp;o=3&amp;p=8&amp;l=st1&amp;mode=ce-de&amp;search=iPhone&amp;fc1=000000&amp;lt1=_top&amp;lc1=060CA3&amp;bg1=FFFFFF" marginwidth="0" marginheight="0" width="120" height="240" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
    </div> <!-- /container -->
  </div>
  
  
  <div id="endofpage"></div>
  </body>
</html>
