<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Juli-Update für DTP-Software QuarkXPress 2017 erschienen | MacGadget</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <style type="text/css" media="all">@import "/modules/aggregator/aggregator.css";</style>
<style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/system/system.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/archive/archive.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/checkbox_validate/checkbox_validate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/collapsiblock/collapsiblock.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/mgicreate/mgicreate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/quote/quote.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/modules/comment/comment.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/macgadget/style.css";</style>
    <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/collapsiblock/collapsiblock.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jquery.cookie.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "jstools": { "cleanurls": true, "basePath": "/" }, "collapsiblock": { "blocks": { "block-block-2": "1", "block-block-3": "1", "block-block-5": "1", "block-block-19": "1", "block-block-18": "1", "block-block-25": "1", "block-block-13": "1", "block-block-4": "1", "block-block-20": "1", "block-block-27": "1", "block-block-11": "1", "block-block-12": "1", "block-block-26": "1", "block-block-28": "1", "block-block-10": "1", "block-mgicreate-0": "1", "block-block-29": "1", "block-block-22": "1", "block-block-30": "1", "block-block-31": "1", "block-aggregator-feed-21": "1", "block-aggregator-feed-22": "1", "block-aggregator-feed-23": "1", "block-similar-0": "1", "block-block-32": "1", "block-block-33": "1" }, "default_state": 1 } } });</script>
    <style type="text/css" media="print">@import "/sites/all/themes/macgadget/print.css";</style>
    <!--[if lte IE 7]>
     <style type="text/css" media="all">@import "/sites/all/themes/macgadget/fix-ie.css";</style>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="description" content="MacGadget bietet Mac-News sowie Tipps, Tests, Hintergrundinformationen und ein Forum rund um Apple, OS X, iPhone, iPad und iOS."/>
	<meta name="keywords" content="Mac News, Apple News, iPhone News, iOS News, Mac Hilfe, Mac Support, Mac Forum, Mac Downloads"/>	
	<meta property="og:title" content="Juli-Update für DTP-Software QuarkXPress 2017 erschienen" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.macgadget.de/node/38524" />
	<meta property="og:site_name" content="MacGadget" />
	<meta property="og:image" content="http://www.macgadget.de/grafiken/mg.gif" />
	<meta property="og:description" content="Der Softwarehersteller Quark hat ein zweites Update für die neue Publishinglösung QuarkXPress 2017 bereitgestellt. Es bietet Leistungs- und Stabilitätsoptimierungen und behebt mehrere Fehler, zum B" />

  </head>
  <body class="sidebars">

    <div id="wrapper">
     <div id="container" class="clear-block">

      <div id="header">
       <div id="logo-floater">
        <h1><a href="/" title="MacGadget"><img src="/sites/all/themes/macgadget/logo.gif" alt="MacGadget" id="logo" /><span>MacGadget</span></a></h1>        </div>

        <div id="banner-floater">
<a href="/promotion/target/eyJiYW5uZXJfaWQiOiI5Iiwiem9uZV9pZCI6OSwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/buhl_neu.gif" alt="Buhl Data"   /></a>        </div>
      </div> <!-- /header -->

              <div id="sidebar-left" class="sidebar">
                    <div id="block-menu-2" class="clear-block block block-menu">

  <h2>Navigation</h2>

  <div class="content">
<ul class="menu">
<li class="leaf"><a href="/">News zu Mac, iPhone und Apple</a></li>
<li class="leaf"><a href="/forum">Forum</a></li>
<li class="leaf"><a href="/specialreports">Neues von Apple</a></li>
<li class="leaf"><a href="/tipps-und-hintergr%C3%BCnde" title="Tipps &amp; Hintergründe">Tipps &amp; Hintergründe</a></li>
<li class="leaf"><a href="/Themen-im-Fokus">Themen im Fokus</a></li>
<li class="leaf"><a href="/mgarchiv">Nachrichten-Archiv</a></li>
<li class="leaf"><a href="/kostenfreie-software">Kostenfreie Software</a></li>
<li class="leaf"><a href="/machaendler">Mac-Händler</a></li>
<li class="leaf"><a href="/impressum">Impressum/Kontakt</a></li>

</ul>
</div>
</div>
<div id="block-block-10" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI2Iiwiem9uZV9pZCI6NiwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/starfinanz_3.gif" alt="Star Finanz"   /></a></div>
</div>
<div id="block-forum-0" class="clear-block block block-forum">

  <h2>Aktive Forenthemen</h2>

  <div class="content"><div class="item-list"><ul><li><a href="/Forum/Mac-Mini-mit-Startbalken-ohne-Ende" title="9 Kommentare">Mac Mini mit Startbalken ohne Ende</a></li><li><a href="/Forum/iPhone-Simkartenwechsel" title="24 Kommentare">iPhone-Simkartenwechsel</a></li><li><a href="/Forum/Inoffizielle-App-f%C3%BCr-Skype-das-Neudesign-ist-furchtbar" title="1 Kommentar">Inoffizielle App für Skype? (das Neudesign ist furchtbar)</a></li><li><a href="/Forum/Autokorrektur-abschalten-Wie" title="4 Kommentare">Autokorrektur abschalten. Wie?</a></li><li><a href="/Forum/USB-Stick-automatisch-sichern-wie" title="4 Kommentare">USB-Stick automatisch sichern, wie?</a></li><li><a href="/Forum/Seltsamer-Link-auf-Safari-macht-sich-selbst%C3%A4ndig" title="7 Kommentare">Seltsamer Link auf Safari macht sich selbständig</a></li><li><a href="/Forum/Warum-sind-Ortungsdienste-so-oft-aktive" title="5 Kommentare">Warum sind Ortungsdienste so oft aktive?</a></li><li><a href="/Forum/Ich-kann-OS-Sierra-nicht-installieren" title="5 Kommentare">Ich kann  OS Sierra nicht installieren</a></li><li><a href="/Forum/Fernbedienung-f%C3%BCr-HDMI-DVI-Schnittstelle-inaktiv-setzen">Fernbedienung für HDMI &amp; DVI Schnittstelle &#039;inaktiv&#039; setzen</a></li><li><a href="/Forum/Men%C3%BCs-%C3%B6ffnen-sich-andauernd-beim-Mausklick" title="16 Kommentare">Menüs öffnen sich andauernd beim Mausklick</a></li></ul></div><div class="more-link"><a href="/forum" title="Read the latest forum topics."> </a></div></div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiIxMSIsInpvbmVfaWQiOjEyLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/anytrans_2.gif" alt="iMobie"   /></a></div>
</div>
<div id="block-block-9" class="clear-block block block-block">

  <h2>News-Kanäle</h2>

  <div class="content"><p><a href="http://www.facebook.com/MacGadget" target="_blank"><img src="http://www.macgadget.de/misc/facebook.jpg" alt=""/></a>  <a href="http://www.facebook.com/MacGadget" target="_blank">Facebook-Seite</a></p>
<p><a href="http://www.macgadget.de/rss.xml"><img src="http://www.macgadget.de/misc/feed.png" alt=""/></a>  <a href="http://www.macgadget.de/rss.xml">RSS-Newsfeed</a></p>
<p><a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip"><img src="http://www.macgadget.de/favicon.ico" height="16" width="16" alt=""/></a> <a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip">Dashboard-Widget</a></p>
</div>
</div>
<div id="block-poll-0" class="clear-block block block-poll">

  <h2>Umfrage</h2>

  <div class="content"><form action="/Umfrage/Umfrage-zu-Apples-Mac-Rundumschlag-auf-der-WWDC-2017-Wie-stehen-Sie-zu-den-Mac-Neuheiten"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">  <div class="vote-form">    <div class="choices"><div class="form-item">
 <label>Umfrage zu Apples Mac-Rundumschlag auf der WWDC 2017: Wie stehen Sie zu den Mac-Neuheiten? </label>
 <div class="form-radios"><div class="form-item">
 <label class="option"><input type="radio" name="choice" value="0"   class="form-radio" /> Ich bin voll und ganz begeistert</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="1"   class="form-radio" /> Ich bin bis auf wenige Einschränkungen zufrieden</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="2"   class="form-radio" /> Geht so, ich habe mir mehr erhofft</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="3"   class="form-radio" /> Für mich ist gar nichts dabei</label>
</div>
</div>
</div>
    </div><input type="hidden" name="nid" id="edit-nid" value="38242"  />
<input type="submit" name="op" id="edit-vote" value="Abstimmen"  class="form-submit" />
  </div><input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>
</div></form>
</div>
</div>
<div id="block-block-20" class="clear-block block block-block">

  <h2>Empfehlungen der Redaktion</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/06/22/Tabellenkalkulation-Numbers-42-Absturzproblem-bei-Zifferneingabe-lösen">Tabellenkalkulation Numbers 4.2: Absturzproblem bei Zifferneingabe lösen</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/21/Neue-iMac-und-MacBook-Pro-Modelle-Details-zu-den-Radeon-Pro-Grafikkarten">Neue iMac- und MacBook-Pro-Modelle: Details zu den Radeon-Pro-Grafikkarten</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/14/Gedankenspiel-So-könnte-ein-neuer-Mac-mini-mit-Kaby-Lake-Prozessoren-konfiguriert-se">Gedankenspiel: So könnte ein neuer Mac mini mit Kaby-Lake-Prozessoren konfiguriert sein</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/15/Europäische-Union-Die-Roaming-Gebühren-sind-Geschichte">Europäische Union: Die Roaming-Gebühren sind Geschichte</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/15/iCloud-Zugriff-durch-Drittanbieter-Software-erfordert-jetzt-anwendungsspezifische-Pa">iCloud: Zugriff durch Drittanbieter-Software erfordert jetzt anwendungsspezifische Passwörter</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/13/Prozessor-Benchmarks-zu-den-neuen-iMacs-und-Mobilmacs">Prozessor-Benchmarks zu den neuen iMacs und Mobilmacs</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/12/Safari-Autoplay-Blocking-kann-von-allen-Nutzern-ausprobiert-werden">Safari: Autoplay-Blocking kann von allen Nutzern ausprobiert werden</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/07/Umfrage-zu-Apples-Mac-Rundumschlag-auf-der-WWDC-2017-Wie-stehen-Sie-zu-den-Neuheiten">Apples Mac-Rundumschlag auf der WWDC 2017: Wie stehen Sie zu den Neuheiten?</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/24/Intel-will-Verbreitung-der-Thunderbolt-3-Schnittstelle-fördern">Intel will Verbreitung der Thunderbolt-3-Schnittstelle fördern</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/19/Streaming-Abos-lassen-sich-ab-2018-in-der-gesamten-EU-nutzen">Streaming-Abos lassen sich ab 2018 in der gesamten EU nutzen</a></li>
</ul>
</div>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">

  <h2>Benutzeranmeldung</h2>

  <div class="content"><form action="/News/2017/07/18/Juli-Update-f%C3%BCr-DTP-Software-QuarkXPress-2017-erschienen?destination=node%2F38524"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item">
 <label for="edit-name">Benutzername: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="15" value="" class="form-text required" />
</div>
<div class="form-item">
 <label for="edit-pass">Passwort: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Anmelden"  class="form-submit" />
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen.">Registrieren</a></li><li><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Passwort vergessen?</a></li></ul></div><input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
</div>
</div>
<div id="block-block-14" class="clear-block block block-block">

  <h2>Hilfe</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="/hilfe">Hilfe</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-31" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?f=ifr&amp;t=macgadget-21&amp;o=3&amp;p=8&amp;l=bn1&amp;mode=computers&amp;browse=340843031&amp;fc1=000000&amp;lt1=_blank&amp;lc1=0619A3&amp;bg1=FFFFFF" marginwidth="0" marginheight="0" width="120" height="240" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
      <div id="center"><div id="squeeze"><div class="right-corner"><div class="left-corner">
          <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/weiteremeldungen">Weitere Meldungen</a></div>          
                    <h2>Juli-Update für DTP-Software QuarkXPress 2017 erschienen</h2>          
          
                              
<div id="node-38524" class="node">


      <span class="submitted">
18. Jul 2017 10:15 Uhr - Redaktion    </span>
  
  <div class="content">
<p>Der Softwarehersteller Quark hat ein zweites Update für die neue Publishinglösung QuarkXPress 2017 bereitgestellt. Es bietet Leistungs- und Stabilitätsoptimierungen und behebt mehrere Fehler, zum Beispiel im Zusammenhang mit der Darstellung von PDF- und EPS-Bildern, Endnoten und dem Speichern von Dokumenten.</p>
<p>Nutzer von QuarkXPress 2017 können sich das <a href="http://www.quark.com/de/Support/Downloads/Details.aspx?fid=369" target="_blank">Juli-Update</a> (Version 13.0.2) über die integrierte Aktualisierungsfunktion oder via Web herunterladen. Die ab OS X Yosemite lauffähige Anwendung kostet 829 Euro (unbegrenzt lauffähige Lizenz), Upgrades gibt es ab 185 Euro, vergünstigte Lizenzen (für Studenten sowie gemeinnützige und karitative Zwecke) ab 79 Euro (Preise zuzüglich Umsatzsteuer).<br />
<br/></p>
<div align="center"><iframe width="550" height="309" src="https://www.youtube-nocookie.com/embed/lwNuIqWFffE?rel=0" frameborder="0" allowfullscreen></iframe></div>
<p><br/><br />
Zu den wichtigsten Neuerungen in QuarkXPress 2017 gehören Bildbearbeitungsfunktionen. QuarkXPress-Anwender müssen ab sofort nicht mehr auf andere Programme ausweichen, wenn sie beispielsweise Tonwertkorrekturen, Helligkeits- und Kontrastanpassungen oder Gammakorrekturen bei Bildern vornehmen wollen – das neue Release 2017 macht es möglich. QuarkXPress 2017 erlaubt die nicht-destruktive Bildbearbeitung und stellt dazu neben verschiedenen Werkzeugen auch Filter wie Unschärfemaskierung, Reliefs und Kontur-Nachzeichnung zur Verfügung. Außerdem ist ein Blend-Modus zum Mischen von Bildern an Bord.</p>
<p>Darüber hinaus wartet QuarkXPress 2017 mit weiteren Neuerungen auf, darunter zusätzliche Typografiewerkzeuge (wie zum Beispiel Textkonturen, Textschattierung/Textkasten und Spaltenspanner/Spaltentrenner), Erzeugung von responsiven HTML-5-Inhalten, geschützte Textattribute, neue Formen-Werkzeuge, verbesserte mehrfarbige Verläufe, Übertragung von Objekt-Attributen, optimierter Word-Import und unlimitierte Single-App-Erzeugung für iPhone und iPad.</p>
<p>Eine Demoversion steht zum <a href="http://quark.com/de/Products/QuarkXPress/Test_Drive.aspx" target="_blank">Download</a> bereit.</p>
  </div>
  <div class="clear-block clear">
    <div class="links">
<table class="link_table"><tr><td style="text-align: left;"><span class="0"><a href="/user/login?destination=comment/reply/38524%2523comment-form">Kommentieren?</a></span></td><td style="text-align:right;"><ul class="links inline"><li class="first 0"></li>
<li class="last 1"><a href="javascript:print()"><img src="/sites/all/themes/macgadget/images_icons/icon_print.gif" width="18" height="18" border="0" alt="Artikel drucken" title="Artikel drucken" /></a></li>
</ul></td></tr></table><!-- Share Links for #Juli-Update%20f%C3%BCr%20DTP-Software%20QuarkXPress%202017%20erschienen#http%3A%2F%2Fwww.macgadget.de%2Fnode%2F38524#Der Softwarehersteller Quark hat ein zweites Update für die neue Publishinglösung QuarkXPress 2017 bereitgestellt. Es bietet Leistungs- und Stabilitätsoptimierungen und behebt mehrere Fehler, zum B# --><table class="link_table"><tr><td>Diesen&nbsp;Artikel&nbsp;verlinken&nbsp;bei:&nbsp;</td><td style="width:90%; text-align:right;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macgadget.de%2Fnode%2F38524" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/facebook.png" border="0" alt="Facebook" title="Facebook" /></a> <a href="http://twitter.com/home?status=Juli-Update%20f%C3%BCr%20DTP-Software%20QuarkXPress%202017%20erschienen+-+http%3A%2F%2Fwww.macgadget.de%2Fnode%2F38524" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/twitter.png" border="0" alt="Twitter" title="Twitter" /></a></td></tr></table>    </div>

  </div>

</div>
	<div class='block block-similar' id='block-similar-0' style="margin-bottom: 20px;">
		<h2 class="similar_title">Zum Thema</h2>
		<div class="item-list"><ul><li><a href="/News/2017/06/30/Erstes-Update-f%C3%BCr-neue-DTP-Software-QuarkXPress-2017">Erstes Update für neue DTP-Software QuarkXPress 2017</a></li><li><a href="/News/2017/05/29/Verlosung-3x-Vollversion-von-DTP-Software-QuarkXPress-2017-zu-gewinnen">Verlosung: 3x Vollversion von DTP-Software QuarkXPress 2017 zu gewinnen</a></li><li><a href="/News/2017/05/19/Neue-DTP-Software-QuarkXPress-2017-f%C3%BCr-Vorbesteller-verf%C3%BCgbar">Neue DTP-Software QuarkXPress 2017 für Vorbesteller verfügbar</a></li><li><a href="/News/2017/03/01/Publishing-Software-QuarkXPress-erh%C3%A4lt-Bildbearbeitungsfunktionen">Publishing-Software QuarkXPress erhält Bildbearbeitungsfunktionen</a></li><li><a href="/News/2017/05/24/QuarkXPress-2017-Demoversion-und-Dokumentation-ver%C3%B6ffentlicht">QuarkXPress 2017: Demoversion und Dokumentation veröffentlicht (Update)</a></li></ul></div>	</div>
<div id="comments"></div>          <span class="clear"></span>
          <div id="footer"><div align="center"><br />
Copyright © 1997 - 2017 <a href="http://www.macgadget.de/impressum">WUNNER MEDIA, Bamberg</a> - Alle Rechte vorbehalten!<br />
Vervielfältigung im Ganzen oder in Teilen ist ohne ausdrückliche Genehmigung<br /> von
WUNNER MEDIA in jeglicher Form auf jedem Medium verboten.<br />
MacGadget® ist eine eingetragene Marke.<br />
<a href="http://www.macgadget.de/datenschutzerklaerung">Datenschutz</a></div>
</div>
      </div></div></div></div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

              <div id="sidebar-right" class="sidebar">
                    <div id="block-mgsearch-0" class="clear-block block block-mgsearch">


  <div class="content"><form action="/search/node" method="post" id="search-form" class="search-form">
<div class="form-item">
<input type="text" class="input-text" value="" size="12" name="or" />
<input id="search-submit" type="submit" value="Suchen" name="op" title="Search" alt="Suchen" class="form-submit"/>
<input type="hidden" value="d2ea9295fc3da5cbc2d427bb66f67508" name="form_token" />
<input type="hidden" value="search_form" id="edit-search-form" name="form_id" />
<input type="hidden" name="type[story]" id="edit-type-story" value="story" />
</div>
</form>
<a href="/search/node/">Erweiterte Suche</a></div>
</div>
<div id="block-mgarchiv-0" class="clear-block block block-mgarchiv">


  <div class="content">Die News der letzten
<form action='/mgarchiv' method='post' id='archiv-form' class='archiv-form'>
  <div class='form-item'>
    <select size='1' name='Auswahl'>
      <option value='3'>3 Tage</option>
      <option value='7'>7 Tage</option>
      <option value='14'>14 Tage</option>
      <option value='30'>30 Tage</option>
    </select>
    <input type='submit' value='ansehen'/>
  </div>
</form>
</div>
</div>
<div id="block-block-11" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI3Iiwiem9uZV9pZCI6NywidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/ncp.gif" alt="NCP"   /></a></div>
</div>
<div id="block-block-4" class="clear-block block block-block">

  <h2>Kurs Apple-Aktie (AAPL)</h2>

  <div class="content">&nbsp;149.56 $ (<img src="/sites/all/themes/macgadget/nasdaq_up.gif" alt=""/> 0.52 $)</div>
</div>
<div id="block-block-12" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI4Iiwiem9uZV9pZCI6OCwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/csm_3.jpg" alt="CSM" width="130" height="260" /></a></div>
</div>
<div id="block-block-2" class="clear-block block block-block">

  <h2>Neueste Apple-Updates</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/07/07/Apple-veröffentlicht-neue-Gerätetreiber-für-den-Mac">Neue Gerätetreiber für den Mac</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/22/Apple-Update-für-Remote-Desktop-Client">Remote Desktop Client 3.9.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/14/Apple-spendiert-Mac-und-iOS-Bürosoftware-iWork-mehrere-Verbesserungen">iWork-Updates</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/07/Apple-Swift-Playgrounds-15-steht-zum-Download-bereit">Swift Playgrounds 1.5</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/06/Neue-Oberfläche-und-Touch-Bar-Unterstützung-für-Musiksoftware-GarageBand">GarageBand 10.2 (Mac)</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/06/Neue-Oberfläche-und-Touch-Bar-Unterstützung-für-Musiksoftware-GarageBand">GarageBand 2.2.2 (iOS)</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/02/Apple-veröffentlicht-Update-für-Support-App">Apple Support 1.1.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/30/Entwicklerkonferenz-WWDC-2017-Apple-veröffentlicht-App-Update">WWDC-App 6.0.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/26/Final-Cut-Pro-X-Update-verbessert-Stabilität-behebt-Fehler">Final Cut Pro X 10.3.4</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/26/Apple-Update-für-Videobearbeitungssoftware-iMovie">iMovie 10.1.6</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/26/Apple-stellt-Firmware-Update-für-AirPods-zum-Download-bereit-–-Liefersituation-unver">AirPods-Firmware 3.7.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/15/Apple-macOS-10125-steht-zum-Download-bereit">iTunes 12.6.1 (neuer Build)</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/15/Apple-macOS-10125-steht-zum-Download-bereit">macOS 10.12.5</a></li>
<li><a href="http://www.macgadget.de/News/2017/05/15/Apple-veröffentlicht-iOS-1032-für-iPhone-iPad-und-iPod-touch">iOS 10.3.2</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-18" class="clear-block block block-block">

  <h2>Anzeigen</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/" target="_blank">Mac Warenwirtschaft</a><br/>gFM-Business 3.0 CRM und Faktura mit vielen neuen Funktionen für Mac, Windows und iPad.<br/><br/></li>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/gfm-business-free/" target="_blank">Freeware Rechnungsprogramm</a><br/>Kostenlos Kunden verwalten und Rechnungen schreiben am Mac mit gFM-Business free 3.0.<br />
<br/></li>
<li><a href="https://www.easeus.com/" target="_blank">EaseUS Data Recovery Wizard</a><br/>Datenrettungssoftware für den Mac<br/><br/></li>
<li><a href="http://www.remosoftware.com/de/wiederherstellen-von-mac-pro" target="_blank">Remo Datenrettungssoftware für Mac</a><br/>Gelöschte Daten vom Mac wiederherstellen<br/><br/></li>
<li><a href="https://datarecovery.wondershare.com/data-recovery-mac/" target="_blank">Wondershare Data Recovery</a><br/>Gelöschte Daten vom Mac wiederherstellen<br/><br/></li>
</ul>
</div>
</div>
</div>
<div id="block-block-5" class="clear-block block block-block">

  <h2>Neues von Apple</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/06/30/Apple-Öffentlicher-Betatest-von-macOS-High-Sierra-angelaufen">Apple: Öffentlicher Betatest von macOS High Sierra angelaufen</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/27/Apple-kauft-deutschen-VR-und-AR-Spezialisten-SensoMotoric-Instruments">Apple kauft deutschen VR- und AR-Spezialisten SensoMotoric Instruments</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/27/Apple-startet-öffentlichen-Betatest-von-iOS-11">Apple startet öffentlichen Betatest von iOS 11</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/27/Apple-kauft-deutschen-VR-und-AR-Spezialisten-SensoMotoric-Instruments">Apple kauft deutschen VR- und AR-Spezialisten SensoMotoric Instruments</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/05/Apple-Neue-iMac-Generation-mit-aktuellen-Prozessoren-schnellerer-Grafik-und-Thunderb">Apple: Neue iMac-Generation mit aktuellen Prozessoren, schnellerer Grafik und Thunderbolt 3 ab sofort verfügbar</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/05/Apple-iMac-Pro-mit-bis-zu-18-Xeon-Prozessorkernen-Radeon-Vega-Grafikkarte-und-ECC-Sp">Apple: iMac Pro mit bis zu 18 Xeon-Prozessorkernen, Radeon-Vega-Grafikkarte und ECC-Speicher kommt zum Jahresende</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/05/Apple-kündigt-macOS-High-Sierra-mit-neuem-Dateisystem-APFS-Unterstützung-für-externe">Apple kündigt macOS High Sierra mit neuem Dateisystem APFS, Unterstützung für externe Grafikkarten und Metal 2.0 an</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/05/MacBook-Pro-erhält-Kaby-Lake-Prozessoren-und-leistungsstärkere-Grafikchips">MacBook Pro erhält Kaby-Lake-Prozessoren und leistungsstärkere Grafikchips</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/05/Apple-MacBook-jetzt-Kaby-Lake-Prozessoren-schnelleren-SSDs-und-bis-zu-16-GB-RAM">Apple: MacBook jetzt mit Kaby-Lake-Prozessoren, schnelleren SSDs und bis zu 16 GB RAM</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/06/Apple-iOS-11-mit-vielen-Neuerungen-kommt-im-Herbst">Apple: iOS 11 mit vielen Neuerungen kommt im Herbst</a></li>
</ul>
</div>
</div>
</div>
<div id="block-aggregator-feed-23" class="clear-block block block-aggregator">

  <h2>Foto-News für Profis bei photoscala</h2>

  <div class="content"><div class="item-list"><ul><li><a href="http://www.photoscala.de/2017/07/17/alpa-macro-switar-5-6105-mm-ab-sofort-erhaeltlich/" target="_blank">ALPA Macro Switar 5.6/105 mm ab sofort erhältlich</a>
</li><li><a href="http://www.photoscala.de/2017/07/14/nikon-weitere-exemplare-der-d750-mit-fehlerhaftem-verschluss/" target="_blank">Nikon: Weitere Exemplare der D750 mit fehlerhaftem Verschluss</a>
</li><li><a href="http://www.photoscala.de/2017/07/13/nikon-bestaetigt-derzeit-werden-neue-spiegellose-kameras-entwickelt/" target="_blank">Nikon bestätigt: Derzeit werden neue spiegellose Kameras entwickelt</a>
</li><li><a href="http://www.photoscala.de/2017/07/13/nikon-bringt-firmware-updates-fuer-d5-und-weitere-modelle/" target="_blank">Nikon bringt Firmware-Updates für D5 und weitere Modelle</a>
</li><li><a href="http://www.photoscala.de/2017/07/13/adobe-bekennt-lightroom-koennte-schneller-sein/" target="_blank">Adobe bekennt: Lightroom könnte schneller sein</a>
</li><li><a href="http://www.photoscala.de/2017/07/12/firmware-update-fuer-hasselblad-x1d-50c-bringt-stromversorgung-via-usb-und-mehr/" target="_blank">Firmware-Update für Hasselblad X1D-50c bringt Stromversorgung via USB und mehr</a>
</li><li><a href="http://www.photoscala.de/2017/07/12/canon-irista-foto-cloud-nimmt-nun-auch-videos-auf/" target="_blank">Canon Irista: Foto-Cloud nimmt nun auch Videos auf</a>
</li><li><a href="http://www.photoscala.de/2017/07/11/sain-sonic-kamlan-50mm-f1-1-guenstige-aps-c-lichtriese-fuer-canon-m-und-sony-e/" target="_blank">Sain Sonic Kamlan 50mm F1.1: Günstiger APS-C-Lichtriese für Canon M und Sony E</a>
</li><li><a href="http://www.photoscala.de/2017/07/11/nikon-praesentiert-telezoom-af-p-nikkor-70-300-mm-145-56e-ed-vr/" target="_blank">Nikon präsentiert Telezoom AF-P NIKKOR 70–300 mm 1:4,5-5,6E ED VR</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/23" title="Neueste Einträge dieses Feeds anzeigen."> </a></div></div>
</div>
<div id="block-block-26" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?f=ifr&amp;t=macgadget-21&amp;o=3&amp;p=8&amp;l=st1&amp;mode=computers&amp;search=USB&amp;fc1=000000&amp;lt1=_blank&amp;lc1=0619A3&amp;bg1=FFFFFF" marginwidth="0" marginheight="0" width="120" height="240" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
    </div> <!-- /container -->
  </div>
  
  
  <div id="endofpage"></div>
  </body>
</html>
