<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Mac-App-Store: Rabatte auf Spielereihe &quot;Warhammer 40.000: Dawn of War II&quot; und Rollenspiel Tyranny | MacGadget</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <style type="text/css" media="all">@import "/modules/aggregator/aggregator.css";</style>
<style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/system/system.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/archive/archive.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/checkbox_validate/checkbox_validate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/collapsiblock/collapsiblock.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/mgicreate/mgicreate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/quote/quote.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/modules/comment/comment.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/macgadget/style.css";</style>
    <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/collapsiblock/collapsiblock.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jquery.cookie.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "jstools": { "cleanurls": true, "basePath": "/" }, "collapsiblock": { "blocks": { "block-block-2": "1", "block-block-3": "1", "block-block-5": "1", "block-block-19": "1", "block-block-18": "1", "block-block-25": "1", "block-block-13": "1", "block-block-4": "1", "block-block-20": "1", "block-block-27": "1", "block-block-11": "1", "block-block-12": "1", "block-block-26": "1", "block-block-28": "1", "block-block-10": "1", "block-mgicreate-0": "1", "block-block-29": "1", "block-block-22": "1", "block-block-30": "1", "block-block-31": "1", "block-aggregator-feed-21": "1", "block-aggregator-feed-22": "1", "block-aggregator-feed-23": "1", "block-similar-0": "1", "block-block-32": "1", "block-block-33": "1" }, "default_state": 1 } } });</script>
    <style type="text/css" media="print">@import "/sites/all/themes/macgadget/print.css";</style>
    <!--[if lte IE 7]>
     <style type="text/css" media="all">@import "/sites/all/themes/macgadget/fix-ie.css";</style>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="description" content="MacGadget bietet Mac-News sowie Tipps, Tests, Hintergrundinformationen und ein Forum rund um Apple, OS X, iPhone, iPad und iOS."/>
	<meta name="keywords" content="Mac News, Apple News, iPhone News, iOS News, Mac Hilfe, Mac Support, Mac Forum, Mac Downloads"/>	
	<meta property="og:title" content="Mac-App-Store: Rabatte auf Spielereihe &quot;Warhammer 40.000: Dawn of War II&quot; und Rollenspiel Tyranny" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.macgadget.de/node/38672" />
	<meta property="og:site_name" content="MacGadget" />
	<meta property="og:image" content="http://www.macgadget.de/grafiken/mg.gif" />
	<meta property="og:description" content="Vor knapp einem Jahr hat die beliebte Strategiespielreihe "Warhammer 40,000" den Sprung auf den Mac geschafft. Nun gibt es drei Titel der Serie kurzzeitig mit jeweils 50 Prozent Rabatt im Mac-App-Stor" />

  </head>
  <body class="sidebars">

    <div id="wrapper">
     <div id="container" class="clear-block">

      <div id="header">
       <div id="logo-floater">
        <h1><a href="/" title="MacGadget"><img src="/sites/all/themes/macgadget/logo.gif" alt="MacGadget" id="logo" /><span>MacGadget</span></a></h1>        </div>

        <div id="banner-floater">
<!-- adtag 2.2 / macgadget (#1285) / macgadget - 728x90 Pixel / Leaderboard (#4167) -->
<script type="text/javascript" src="http://ad.ad-srv.net/zone/4e16yjbwbhe9"></script>        </div>
      </div> <!-- /header -->

              <div id="sidebar-left" class="sidebar">
                    <div id="block-menu-2" class="clear-block block block-menu">

  <h2>Navigation</h2>

  <div class="content">
<ul class="menu">
<li class="leaf"><a href="/">News zu Mac, iPhone und Apple</a></li>
<li class="leaf"><a href="/forum">Forum</a></li>
<li class="leaf"><a href="/specialreports">Neues von Apple</a></li>
<li class="leaf"><a href="/tipps-und-hintergr%C3%BCnde" title="Tipps &amp; Hintergründe">Tipps &amp; Hintergründe</a></li>
<li class="leaf"><a href="/Themen-im-Fokus">Themen im Fokus</a></li>
<li class="leaf"><a href="/mgarchiv">Nachrichten-Archiv</a></li>
<li class="leaf"><a href="/kostenfreie-software">Kostenfreie Software</a></li>
<li class="leaf"><a href="/machaendler">Mac-Händler</a></li>
<li class="leaf"><a href="/impressum">Impressum/Kontakt</a></li>

</ul>
</div>
</div>
<div id="block-block-10" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI2Iiwiem9uZV9pZCI6NiwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/starfinanz.gif" alt="Star Finanz"   /></a></div>
</div>
<div id="block-forum-0" class="clear-block block block-forum">

  <h2>Aktive Forenthemen</h2>

  <div class="content"><div class="item-list"><ul><li><a href="/Forum/USB-Stick-mit-SSD-Geschwindigkeit" title="3 Kommentare">USB-Stick mit SSD-Geschwindigkeit?</a></li><li><a href="/Forum/Adobe-Reader-fragt-jedes-Mal-nach-Erlaubnis" title="2 Kommentare">Adobe Reader fragt jedes Mal nach &quot;Erlaubnis&quot;</a></li><li><a href="/Forum/Linux-Parallels" title="3 Kommentare">Linux / Parallels.</a></li><li><a href="/Forum/Autokorrektur-abschalten-Wie" title="5 Kommentare">Autokorrektur abschalten. Wie?</a></li><li><a href="/Forum/Suche-Empfehlung-f%C3%BCr-Dock" title="4 Kommentare">Suche Empfehlung für Dock</a></li><li><a href="/Forum/Betriebssystem-powerbook-ibook-G3-Modell-A1007" title="9 Kommentare">Betriebssystem iBook G3 Modell A1007</a></li><li><a href="/Forum/Fr%C3%BCherer-Google-Manager-empfiehlt-iPhone-zum-Fotografieren">Früherer Google-Manager empfiehlt iPhone zum Fotografieren</a></li><li><a href="/Forum/Kalender-synchronisieren" title="10 Kommentare">Kalender synchronisieren</a></li><li><a href="/Forum/WLAN-nicht-mehr-m%C3%B6glich-bei-iPhone-4s" title="1 Kommentar">WLAN nicht mehr möglich bei iPhone 4s</a></li><li><a href="/Forum/Mac-mit-Amazon-Fire-TV-verbinden" title="5 Kommentare">Mac mit Amazon Fire TV verbinden?</a></li></ul></div><div class="more-link"><a href="/forum" title="Read the latest forum topics."> </a></div></div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiIxMSIsInpvbmVfaWQiOjEyLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/anytrans_2.gif" alt="iMobie"   /></a></div>
</div>
<div id="block-block-9" class="clear-block block block-block">

  <h2>News-Kanäle</h2>

  <div class="content"><p><a href="http://www.facebook.com/MacGadget" target="_blank"><img src="http://www.macgadget.de/misc/facebook.jpg" alt=""/></a>  <a href="http://www.facebook.com/MacGadget" target="_blank">Facebook-Seite</a></p>
<p><a href="http://www.macgadget.de/rss.xml"><img src="http://www.macgadget.de/misc/feed.png" alt=""/></a>  <a href="http://www.macgadget.de/rss.xml">RSS-Newsfeed</a></p>
<p><a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip"><img src="http://www.macgadget.de/favicon.ico" height="16" width="16" alt=""/></a> <a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip">Dashboard-Widget</a></p>
</div>
</div>
<div id="block-poll-0" class="clear-block block block-poll">

  <h2>Umfrage</h2>

  <div class="content"><form action="/Umfrage/Umfrage-zu-Apples-Mac-Rundumschlag-auf-der-WWDC-2017-Wie-stehen-Sie-zu-den-Mac-Neuheiten"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">  <div class="vote-form">    <div class="choices"><div class="form-item">
 <label>Umfrage zu Apples Mac-Rundumschlag auf der WWDC 2017: Wie stehen Sie zu den Mac-Neuheiten? </label>
 <div class="form-radios"><div class="form-item">
 <label class="option"><input type="radio" name="choice" value="0"   class="form-radio" /> Ich bin voll und ganz begeistert</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="1"   class="form-radio" /> Ich bin bis auf wenige Einschränkungen zufrieden</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="2"   class="form-radio" /> Geht so, ich habe mir mehr erhofft</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="3"   class="form-radio" /> Für mich ist gar nichts dabei</label>
</div>
</div>
</div>
    </div><input type="hidden" name="nid" id="edit-nid" value="38242"  />
<input type="submit" name="op" id="edit-vote" value="Abstimmen"  class="form-submit" />
  </div><input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>
</div></form>
</div>
</div>
<div id="block-block-20" class="clear-block block block-block">

  <h2>Empfehlungen der Redaktion</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/07/14/Mac-mini-Einstellung-Aktualisierung-oder-weiter-Status-quo">Mac mini: Einstellung, Aktualisierung oder weiter Status quo?</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/06/Apple-legt-Anfang-August-nächsten-Quartalsbericht-vor-–-Analysten-erwarten-Fortsetzu">Apple legt Anfang August nächsten Quartalsbericht vor – Analysten erwarten Fortsetzung des Wachstumskurses</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/03/Neue-iMacs-Festplatten-Flaschenhals-kostengünstig-umschiffen">Neue iMacs: Festplatten-Flaschenhals kostengünstig umschiffen</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/22/Tabellenkalkulation-Numbers-42-Absturzproblem-bei-Zifferneingabe-lösen">Tabellenkalkulation Numbers 4.2: Absturzproblem bei Zifferneingabe lösen</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/21/Neue-iMac-und-MacBook-Pro-Modelle-Details-zu-den-Radeon-Pro-Grafikkarten">Neue iMac- und MacBook-Pro-Modelle: Details zu den Radeon-Pro-Grafikkarten</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/14/Gedankenspiel-So-könnte-ein-neuer-Mac-mini-mit-Kaby-Lake-Prozessoren-konfiguriert-se">Gedankenspiel: So könnte ein neuer Mac mini mit Kaby-Lake-Prozessoren konfiguriert sein</a></li>
</ul>
</div>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">

  <h2>Benutzeranmeldung</h2>

  <div class="content"><form action="/News/2017/08/04/Mac-App-Store-Rabatte-auf-Spielereihe-Warhammer-40000-Dawn-of-War-II-und-Rollenspiel?destination=node%2F38672"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item">
 <label for="edit-name">Benutzername: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="15" value="" class="form-text required" />
</div>
<div class="form-item">
 <label for="edit-pass">Passwort: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Anmelden"  class="form-submit" />
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen.">Registrieren</a></li><li><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Passwort vergessen?</a></li></ul></div><input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
</div>
</div>
<div id="block-block-14" class="clear-block block block-block">

  <h2>Hilfe</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="/hilfe">Hilfe</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-31" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?f=ifr&amp;t=macgadget-21&amp;o=3&amp;p=8&amp;l=st1&amp;mode=computers&amp;search=USB&amp;fc1=000000&amp;lt1=_blank&amp;lc1=0630A3&amp;bg1=FFFFFF" marginwidth="0" marginheight="0" width="120" height="240" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
      <div id="center"><div id="squeeze"><div class="right-corner"><div class="left-corner">
          <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/weiteremeldungen">Weitere Meldungen</a></div>          
                    <h2>Mac-App-Store: Rabatte auf Spielereihe &quot;Warhammer 40.000: Dawn of War II&quot; und Rollenspiel Tyranny</h2>          
          
                              
<div id="node-38672" class="node">


      <span class="submitted">
04. Aug 2017 12:00 Uhr - Redaktion    </span>
  
  <div class="content">
<p>Vor knapp einem Jahr hat die beliebte Strategiespielreihe "Warhammer 40,000" den Sprung auf den Mac geschafft. Nun gibt es drei Titel der Serie kurzzeitig mit jeweils 50 Prozent Rabatt im Mac-App-Store. Auch das düstere Rollenspiel Tyranny wird vergünstigt angeboten.<br />
<br/></p>
<div align="center"><iframe width="550" height="309" src="https://www.youtube-nocookie.com/embed/IUGTYg47lHU?rel=0" frameborder="0" allowfullscreen></iframe></div>
<p><br/><br />
"<a href="https://geo.itunes.apple.com/de/app/warhammer-40-000-dawn-of-war-ii/id1082687204?mt=12&amp;at=10lt3z" target="_blank">Warhammer 40,000: Dawn of War II</a>" (Partnerlink) kostet 10,99 statt 21,99 Euro, ebenso "<a href="https://geo.itunes.apple.com/de/app/warhammer-40-000-dawn-of-war-ii-chaos-rising/id1126729096?mt=12&amp;at=10lt3z" target="_blank">Warhammer 40,000: Dawn of War II - Chaos Rising</a>" (Partnerlink). "<a href="https://geo.itunes.apple.com/de/app/warhammer-40-000-dawn-of-war-ii-retribution/id883646189?mt=12&amp;at=10lt3z" target="_blank">Warhammer 40,000: Dawn of War II – Retribution</a>" (Partnerlink) ist für 16,99 statt 32,99 Euro zu haben. Die Spiele laufen ab OS X Yosemite, bestimmte ältere Grafikchips werden nicht unterstützt, nähere Informationen dazu sind auf <a href="http://www.feralinteractive.com/de/games/dawnofwar2/requirements/" target="_blank">dieser Web-Seite</a> zu finden. Das <a href="http://www.macgadget.de/News/2017/06/08/Strategiespiel-Warhammer-40000-Dawn-of-War-III-Mac-Version-ist-da">seit Juni</a> auch für macOS erhältliche "Warhammer 40,000: Dawn of War III" gibt es hingegen (noch) nicht günstiger.<br />
<br/></p>
<div align="center"><iframe width="550" height="309" src="https://www.youtube-nocookie.com/embed/Sg0WsR3EnGg?rel=0" frameborder="0" allowfullscreen></iframe></div>
<p><br/><br />
Bei dem Ende 2016 veröffentlichten Tyranny handelt es sich um ein düsteres Rollenspiel in einer fiktiven, mystischen Welt, in der dunkle Kräfte die Oberhand gewonnen haben. "Tyranny ist nicht einfach die x-te Neuauflage der klassischen 'Heldenreise', sondern stellt die archetypische Rollenspiel-Story auf den Kopf und erlaubt es dem Spieler, Gut und Böse auf völlig neue Weise zu erleben", verspricht der Hersteller Obsidian Entertainment, der bereits für "Pillars of Eternity" verantwortlich zeichnete.</p>
<p>Im <a href="https://geo.itunes.apple.com/de/app/tyranny/id1136255439?mt=12&amp;at=10lt3z" target="_blank">Mac-App-Store</a> (Partnerlink) ist Tyranny derzeit für 23,99 statt 49,99 Euro zu haben. Tyranny setzt mindestens einen Core-i5-Prozessor, 15 GB Speicherplatz, sechs GB Arbeitsspeicher, einen Grafikchip mit 1024 MB VRAM und OS X Yosemite voraus. Zu den am Mac unterstützten Grafikprozessoren machte der Hersteller keine Angaben – ein Mac jüngeren Baujahrs mit AMD- oder Nvidia-Grafikchip wird jedoch dringend empfohlen, um bei höheren Auflösungen möglichst flüssig spielen zu können.</p>
  </div>
  <div class="clear-block clear">
    <div class="links">
<table class="link_table"><tr><td style="text-align: left;"><span class="0"><a href="/user/login?destination=comment/reply/38672%2523comment-form">Kommentieren?</a></span></td><td style="text-align:right;"><ul class="links inline"><li class="first 0"></li>
<li class="last 1"><a href="javascript:print()"><img src="/sites/all/themes/macgadget/images_icons/icon_print.gif" width="18" height="18" border="0" alt="Artikel drucken" title="Artikel drucken" /></a></li>
</ul></td></tr></table><!-- Share Links for #Mac-App-Store%3A%20Rabatte%20auf%20Spielereihe%20%26quot%3BWarhammer%2040.000%3A%20Dawn%20of%20War%20II%26quot%3B%20und%20Rollenspiel%20Tyranny#http%3A%2F%2Fwww.macgadget.de%2Fnode%2F38672#Vor knapp einem Jahr hat die beliebte Strategiespielreihe "Warhammer 40,000" den Sprung auf den Mac geschafft. Nun gibt es drei Titel der Serie kurzzeitig mit jeweils 50 Prozent Rabatt im Mac-App-Stor# --><table class="link_table"><tr><td>Diesen&nbsp;Artikel&nbsp;verlinken&nbsp;bei:&nbsp;</td><td style="width:90%; text-align:right;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macgadget.de%2Fnode%2F38672" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/facebook.png" border="0" alt="Facebook" title="Facebook" /></a> <a href="http://twitter.com/home?status=Mac-App-Store%3A%20Rabatte%20auf%20Spielereihe%20%26quot%3BWarhammer%2040.000%3A%20Dawn%20of%20War%20II%26quot%3B%20und%20Rollenspiel%20Tyranny+-+http%3A%2F%2Fwww.macgadget.de%2Fnode%2F38672" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/twitter.png" border="0" alt="Twitter" title="Twitter" /></a></td></tr></table>    </div>

  </div>

</div>
	<div class='block block-similar' id='block-similar-0' style="margin-bottom: 20px;">
		<h2 class="similar_title">Zum Thema</h2>
		<div class="item-list"><ul><li><a href="/News/2017/05/19/Ticker-Rabatt-auf-Warhammer-40000-Dawn-of-War-II-ORF-Mediathek-f%C3%BCr-Apple-TV-Update-f">Ticker: Rabatt auf &quot;Warhammer 40.000: Dawn of War II&quot;; ORF-Mediathek für Apple TV; Update für Carbon Copy Cloner</a></li><li><a href="/News/2017/04/13/Feral-Interactive-Oster-Rabatte-auf-Spiele-im-Mac-App-Store">Feral Interactive: Oster-Rabatte auf Spiele im Mac-App-Store</a></li><li><a href="/News/2016/09/29/Strategiespiel-Warhammer-40000-Dawn-of-War-II-Mac-Version-ist-da">Strategiespiel &quot;Warhammer 40.000: Dawn of War II&quot;: Mac-Version ist da</a></li><li><a href="/News/2016/11/14/Tyranny-D%C3%BCsteres-Rollenspiel-von-den-Machern-von-Pillars-of-Eternity">Tyranny: Düsteres Rollenspiel von den Machern von &quot;Pillars of Eternity&quot;</a></li><li><a href="/News/2017/05/19/Strategiespiel-Warhammer-40000-Dawn-of-War-III-Mac-Version-kommt">Strategiespiel &quot;Warhammer 40,000: Dawn of War III&quot;: Mac-Version kommt</a></li></ul></div>	</div>
<div id="comments"></div>          <span class="clear"></span>
          <div id="footer"><div align="center"><br />
Copyright © 1997 - 2017 <a href="http://www.macgadget.de/impressum">WUNNER MEDIA, Bamberg</a> - Alle Rechte vorbehalten!<br />
Vervielfältigung im Ganzen oder in Teilen ist ohne ausdrückliche Genehmigung<br /> von
WUNNER MEDIA in jeglicher Form auf jedem Medium verboten.<br />
MacGadget® ist eine eingetragene Marke.<br />
<a href="http://www.macgadget.de/datenschutzerklaerung">Datenschutz</a></div>
</div>
      </div></div></div></div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

              <div id="sidebar-right" class="sidebar">
                    <div id="block-mgsearch-0" class="clear-block block block-mgsearch">


  <div class="content"><form action="/search/node" method="post" id="search-form" class="search-form">
<div class="form-item">
<input type="text" class="input-text" value="" size="12" name="or" />
<input id="search-submit" type="submit" value="Suchen" name="op" title="Search" alt="Suchen" class="form-submit"/>
<input type="hidden" value="19d4a49e9bcb4ec97f0a7d19b0377929" name="form_token" />
<input type="hidden" value="search_form" id="edit-search-form" name="form_id" />
<input type="hidden" name="type[story]" id="edit-type-story" value="story" />
</div>
</form>
<a href="/search/node/">Erweiterte Suche</a></div>
</div>
<div id="block-mgarchiv-0" class="clear-block block block-mgarchiv">


  <div class="content">Die News der letzten
<form action='/mgarchiv' method='post' id='archiv-form' class='archiv-form'>
  <div class='form-item'>
    <select size='1' name='Auswahl'>
      <option value='3'>3 Tage</option>
      <option value='7'>7 Tage</option>
      <option value='14'>14 Tage</option>
      <option value='30'>30 Tage</option>
    </select>
    <input type='submit' value='ansehen'/>
  </div>
</form>
</div>
</div>
<div id="block-block-11" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI3Iiwiem9uZV9pZCI6NywidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/ncp.gif" alt="NCP"   /></a></div>
</div>
<div id="block-block-4" class="clear-block block block-block">

  <h2>Kurs Apple-Aktie (AAPL)</h2>

  <div class="content">&nbsp;155.57 $ (<img src="/sites/all/themes/macgadget/nasdaq_up.gif" alt=""/><img src="/sites/all/themes/macgadget/nasdaq_down.gif" alt=""/> 0.00 $)</div>
</div>
<div id="block-block-12" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI4Iiwiem9uZV9pZCI6OCwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/csm_3.jpg" alt="CSM" width="130" height="260" /></a></div>
</div>
<div id="block-block-2" class="clear-block block block-block">

  <h2>Neueste Apple-Updates</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/07/28/Apple-aktualisiert-EndNote-Plugin-für-Textverarbeitung-Pages">EndNote-Plugin 3.1 für Pages</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/28/Apple-veröffentlicht-Update-für-Apple-Store-App">Apple-Store-App 4.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/19/Apple-macOS-10126-ist-fertig">macOS 10.12.6</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/19/Apple-stellt-iOS-1033-für-iPhone-und-iPad-zum-Download-bereit">iOS 10.3.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/19/Apple-Safari-und-Sicherheits-Updates-für-OS-X-Yosemite-und-OS-X-El-Capitan-erschiene">Sicherheitsupdates für OS X Yosemite und OS X El Capitan</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/19/Apple-macOS-10126-ist-fertig">iTunes 12.6.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/19/Apple-TV-tvOS-1022-steht-zum-Download-bereit">tvOS 10.2.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/19/Update-für-Apple-Watch-watchOS-323-ist-da">watchOS 3.2.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/18/Apple-Updates-für-Musikprogramme-Logic-Pro-X-und-MainStage">Logic Pro X 10.3.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/18/Apple-Updates-für-Musikprogramme-Logic-Pro-X-und-MainStage">MainStage 3.3.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/21/Apple-Umfangreiches-Update-für-Video-App-Clips">Clips 1.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/07/Apple-veröffentlicht-neue-Gerätetreiber-für-den-Mac">Neue Gerätetreiber für den Mac</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-18" class="clear-block block block-block">

  <h2>Anzeigen</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/" target="_blank">Mac Warenwirtschaft</a><br/>gFM-Business 3.0 CRM und Faktura mit vielen neuen Funktionen für Mac, Windows und iPad.<br/><br/></li>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/gfm-business-free/" target="_blank">Freeware Rechnungsprogramm</a><br/>Kostenlos Kunden verwalten und Rechnungen schreiben am Mac mit gFM-Business free 3.0.<br />
<br/></li>
<li><a href="https://www.easeus.com/" target="_blank">EaseUS Data Recovery Wizard</a><br/>Datenrettungssoftware für den Mac<br/><br/></li>
<li><a href="http://www.remosoftware.com/de/wiederherstellen-von-mac-pro" target="_blank">Remo Datenrettungssoftware für Mac</a><br/>Gelöschte Daten vom Mac wiederherstellen<br/><br/></li>
<li><a href="https://datarecovery.wondershare.com/data-recovery-mac/" target="_blank">Wondershare Data Recovery</a><br/>Gelöschte Daten vom Mac wiederherstellen<br/><br/></li>
<li><a href="http://www.freemake.com/de/free_video_converter/" target="_blank">Freeware-Videokonverter</a><br/>Videodateien in 500 Formate umwandeln.<br/><br/></li>
</ul>
</div>
</div>
</div>
<div id="block-block-5" class="clear-block block block-block">

  <h2>Neues von Apple</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/07/12/Apple-schaltet-PayPal-als-Zahlungsoption-im-iTunes-Store-und-den-App-Stores-frei">Apple schaltet PayPal als Zahlungsoption im iTunes-Store und den App-Stores frei</a></li>
<li><a href="http://www.macgadget.de/News/2017/07/11/Apple-startet-Reparaturprogramm-für-erste-Apple-Watch-Generation">Apple startet Reparaturprogramm für erste Apple-Watch-Generation</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/30/Apple-Öffentlicher-Betatest-von-macOS-High-Sierra-angelaufen">Apple: Öffentlicher Betatest von macOS High Sierra angelaufen</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/27/Apple-startet-öffentlichen-Betatest-von-iOS-11">Apple startet öffentlichen Betatest von iOS 11</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/27/Apple-kauft-deutschen-VR-und-AR-Spezialisten-SensoMotoric-Instruments">Apple kauft deutschen VR- und AR-Spezialisten SensoMotoric Instruments</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/05/Apple-Neue-iMac-Generation-mit-aktuellen-Prozessoren-schnellerer-Grafik-und-Thunderb">Apple: Neue iMac-Generation mit aktuellen Prozessoren, schnellerer Grafik und Thunderbolt 3 ab sofort verfügbar</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/05/Apple-iMac-Pro-mit-bis-zu-18-Xeon-Prozessorkernen-Radeon-Vega-Grafikkarte-und-ECC-Sp">Apple: iMac Pro mit bis zu 18 Xeon-Prozessorkernen, Radeon-Vega-Grafikkarte und ECC-Speicher kommt zum Jahresende</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/05/Apple-kündigt-macOS-High-Sierra-mit-neuem-Dateisystem-APFS-Unterstützung-für-externe">Apple kündigt macOS High Sierra mit neuem Dateisystem APFS, Unterstützung für externe Grafikkarten und Metal 2.0 an</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/05/MacBook-Pro-erhält-Kaby-Lake-Prozessoren-und-leistungsstärkere-Grafikchips">MacBook Pro erhält Kaby-Lake-Prozessoren und leistungsstärkere Grafikchips</a></li>
<li><a href="http://www.macgadget.de/News/2017/06/05/Apple-MacBook-jetzt-Kaby-Lake-Prozessoren-schnelleren-SSDs-und-bis-zu-16-GB-RAM">Apple: MacBook jetzt mit Kaby-Lake-Prozessoren, schnelleren SSDs und bis zu 16 GB RAM</a></li>
</ul>
</div>
</div>
</div>
<div id="block-aggregator-feed-23" class="clear-block block block-aggregator">

  <h2>Foto-News für Profis bei photoscala</h2>

  <div class="content"><div class="item-list"><ul><li><a href="http://www.photoscala.de/2017/08/03/akvis-lightshop-zaubert-lichteffekte-ins-bild/" target="_blank">Akvis LightShop zaubert Lichteffekte ins Bild</a>
</li><li><a href="http://www.photoscala.de/2017/08/02/neue-cipa-zahlen-ist-der-aufschwung-schon-wieder-vorbei/" target="_blank">Neue CIPA-Zahlen: Ist der Aufschwung schon wieder vorbei?</a>
</li><li><a href="http://www.photoscala.de/2017/08/02/japan-camera-hunter-street-400-bald-auch-als-rollfilm-erhaeltlich/" target="_blank">Japan Camera Hunter Street 400 bald auch als Rollfilm erhältlich</a>
</li><li><a href="http://www.photoscala.de/2017/08/01/nikon-1-aus-und-vorbei/" target="_blank">Nikon 1: Aus und vorbei?</a>
</li><li><a href="http://www.photoscala.de/2017/08/01/sony-nimmt-weiter-fahrt-auf/" target="_blank">Sony nimmt weiter Fahrt auf</a>
</li><li><a href="http://www.photoscala.de/2017/08/01/gratis-ebook-sehen-und-gestalten-von-david-duchemins/" target="_blank">Gratis eBook: „Sehen und Gestalten“ von David duChemins</a>
</li><li><a href="http://www.photoscala.de/2017/07/31/canon-quartalszahlen-steigende-gewinne-bei-ruecklaeufigen-verkaufszahlen/" target="_blank">Canon Quartalszahlen: steigende Gewinne bei rückläufigen Verkaufszahlen</a>
</li><li><a href="http://www.photoscala.de/2017/07/31/ricoh-geschaeft-mit-kameras-laeuft-schlecht/" target="_blank">Ricoh: Geschäft mit Kameras läuft schlecht</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/23" title="Neueste Einträge dieses Feeds anzeigen."> </a></div></div>
</div>
<div id="block-block-26" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?f=ifr&amp;t=macgadget-21&amp;o=3&amp;p=8&amp;l=st1&amp;mode=computers&amp;search=MacBook&amp;fc1=000000&amp;lt1=_blank&amp;lc1=0630A3&amp;bg1=FFFFFF" marginwidth="0" marginheight="0" width="120" height="240" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
    </div> <!-- /container -->
  </div>
  
  
  <div id="endofpage"></div>
  </body>
</html>
