<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Ticker: Updates für Synology-Speichersysteme und TinkerTool; Rabatt auf WLAN-Verstärker von AVM | MacGadget</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <style type="text/css" media="all">@import "/modules/aggregator/aggregator.css";</style>
<style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/system/system.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/archive/archive.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/checkbox_validate/checkbox_validate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/collapsiblock/collapsiblock.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/mgicreate/mgicreate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/quote/quote.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/macgadget/style.css";</style>
    <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/collapsiblock/collapsiblock.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jquery.cookie.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "jstools": { "cleanurls": true, "basePath": "/" }, "collapsiblock": { "blocks": { "block-block-2": "1", "block-block-3": "1", "block-block-5": "1", "block-block-19": "1", "block-block-18": "1", "block-block-25": "1", "block-block-13": "1", "block-block-4": "1", "block-block-20": "1", "block-block-27": "1", "block-block-11": "1", "block-block-12": "1", "block-block-26": "1", "block-block-28": "1", "block-block-10": "1", "block-mgicreate-0": "1", "block-block-29": "1", "block-block-22": "1", "block-block-30": "1", "block-block-31": "1", "block-aggregator-feed-21": "1", "block-aggregator-feed-22": "1", "block-aggregator-feed-23": "1", "block-similar-0": "1", "block-block-32": "1", "block-block-33": "1", "block-user-0": "1" }, "default_state": 1 } } });</script>
    <style type="text/css" media="print">@import "/sites/all/themes/macgadget/print.css";</style>
    <!--[if lte IE 7]>
     <style type="text/css" media="all">@import "/sites/all/themes/macgadget/fix-ie.css";</style>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="description" content="MacGadget bietet Mac-News sowie Tipps, Tests, Hintergrundinformationen und ein Forum rund um Apple, OS X, iPhone, iPad und iOS."/>
	<meta name="keywords" content="Mac News, Apple News, iPhone News, iOS News, Mac Hilfe, Mac Support, Mac Forum, Mac Downloads"/>	
	<meta property="og:title" content="Ticker: Updates für Synology-Speichersysteme und TinkerTool; Rabatt auf WLAN-Verstärker von AVM" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.macgadget.de/node/39106" />
	<meta property="og:site_name" content="MacGadget" />
	<meta property="og:image" content="http://www.macgadget.de/grafiken/mg.gif" />
	<meta property="og:description" content="Update für Synology-Speichersysteme - die Version 6.1.3-15152-5 des DiskStation Manager verbessert die Stabilität, schließt Sicherheitslücken und erweitert die Laufwerks-Kompatibilität (Neustart " />

  </head>
  <body class="sidebars">

    <div id="wrapper">
     <div id="container" class="clear-block">

      <div id="header">
       <div id="logo-floater">
        <h1><a href="/" title="MacGadget"><img src="/sites/all/themes/macgadget/logo.gif" alt="MacGadget" id="logo" /><span>MacGadget</span></a></h1>        </div>

        <div id="banner-floater">
<!-- adtag 2.2 / macgadget (#1285) / macgadget - 728x90 Pixel / Leaderboard (#4167) -->
<script type="text/javascript" src="http://ad.ad-srv.net/zone/4e16yjbwbhe9"></script>        </div>
      </div> <!-- /header -->

              <div id="sidebar-left" class="sidebar">
                    <div id="block-menu-2" class="clear-block block block-menu">

  <h2>Navigation</h2>

  <div class="content">
<ul class="menu">
<li class="leaf"><a href="/">News zu Mac, iPhone und Apple</a></li>
<li class="leaf"><a href="/forum">Forum</a></li>
<li class="leaf"><a href="/specialreports">Neues von Apple</a></li>
<li class="leaf"><a href="/tipps-und-hintergr%C3%BCnde" title="Tipps &amp; Hintergründe">Tipps &amp; Hintergründe</a></li>
<li class="leaf"><a href="/Themen-im-Fokus">Themen im Fokus</a></li>
<li class="leaf"><a href="/mgarchiv">Nachrichten-Archiv</a></li>
<li class="leaf"><a href="/kostenfreie-software">Kostenfreie Software</a></li>
<li class="leaf"><a href="/machaendler">Mac-Händler</a></li>
<li class="leaf"><a href="/impressum">Impressum/Kontakt</a></li>

</ul>
</div>
</div>
<div id="block-block-10" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI2Iiwiem9uZV9pZCI6NiwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/starfinanz.gif" alt="Star Finanz"   /></a></div>
</div>
<div id="block-forum-0" class="clear-block block block-forum">

  <h2>Aktive Forenthemen</h2>

  <div class="content"><div class="item-list"><ul><li><a href="/Forum/macOS-Sierra-1012-nicht-mehr-im-App-Store-erh%C3%A4ltlich" title="1 Kommentar">macOS Sierra (10.12) nicht mehr im App-Store erhältlich?</a></li><li><a href="/Forum/Kalenderdaten-verschwinden" title="7 Kommentare">Kalenderdaten verschwinden</a></li><li><a href="/Forum/Probleme-bei-der-Installation-von-macOS-High-Sierra" title="16 Kommentare">Probleme bei der Installation von macOS High Sierra</a></li><li><a href="/Forum/Microsoft-Office-2011-und-macOS-High-Sierra" title="5 Kommentare">Microsoft Office 2011 und macOS High Sierra?</a></li><li><a href="/Forum/iMac-bleibt-beim-Booten-h%C3%A4ngen-wie-Daten-retten" title="7 Kommentare">iMac bleibt beim Booten hängen, wie Daten retten?</a></li><li><a href="/Forum/Apple-ID-gesperrt-Was-nun" title="3 Kommentare">Apple ID gesperrt: Was nun?</a></li><li><a href="/Forum/Verzweifelt-gesucht-Hilfe-beim-Erstellen-eines-A5-Booklets" title="11 Kommentare">Verzweifelt gesucht: Hilfe beim Erstellen eines A5-Booklets</a></li><li><a href="/Forum/iPhone-Siri-und-App-Store-verschwunden" title="7 Kommentare">iPhone: Siri und App-Store verschwunden</a></li><li><a href="/Forum/%E2%80%9EEchter%E2%80%9C-Akku-f%C3%BCr-altes-Macbook" title="6 Kommentare">„Echter“ Akku für altes Macbook?</a></li><li><a href="/Forum/Freisprechanlage-mit-iPhone-5-SE" title="2 Kommentare">Freisprechanlage mit iPhone 5 SE</a></li></ul></div><div class="more-link"><a href="/forum" title="Read the latest forum topics."> </a></div></div>
</div>
<div id="block-block-9" class="clear-block block block-block">

  <h2>News-Kanäle</h2>

  <div class="content"><p><a href="http://www.facebook.com/MacGadget" target="_blank"><img src="http://www.macgadget.de/misc/facebook.jpg" alt=""/></a>  <a href="http://www.facebook.com/MacGadget" target="_blank">Facebook-Seite</a></p>
<p><a href="http://www.macgadget.de/rss.xml"><img src="http://www.macgadget.de/misc/feed.png" alt=""/></a>  <a href="http://www.macgadget.de/rss.xml">RSS-Newsfeed</a></p>
<p><a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip"><img src="http://www.macgadget.de/favicon.ico" height="16" width="16" alt=""/></a> <a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip">Dashboard-Widget</a></p>
</div>
</div>
<div id="block-poll-0" class="clear-block block block-poll">

  <h2>Umfrage</h2>

  <div class="content"><form action="/Umfrage/W%C3%BCnschen-Sie-sich-den-iOS-App-Store-auf-dem-Mac-zur%C3%BCck"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">  <div class="vote-form">    <div class="choices"><div class="form-item">
 <label>Wünschen Sie sich den iOS-App-Store auf dem Mac zurück? </label>
 <div class="form-radios"><div class="form-item">
 <label class="option"><input type="radio" name="choice" value="0"   class="form-radio" /> Ja, bitte den iOS-App-Store wieder in iTunes integrieren</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="1"   class="form-radio" /> Ja, bitte den iOS-App-Store in das Programm Mac-App-Store einbauen</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="2"   class="form-radio" /> Nein, ich benötige den iOS-App-Store auf dem Mac nicht</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="3"   class="form-radio" /> Mir egal</label>
</div>
</div>
</div>
    </div><input type="hidden" name="nid" id="edit-nid" value="39006"  />
<input type="submit" name="op" id="edit-vote" value="Abstimmen"  class="form-submit" />
  </div><input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>
</div></form>
</div>
</div>
<div id="block-block-13" class="clear-block block block-block">

  <h2>Anzeigen</h2>

  <div class="content"><div class="item-list">
<ul>
<li>Buying electronics has never been cheaper with this <a href="https://sparpedia.ch/microspot/" target="_blank">Microspot</a> discount code.<br/></li>
<li><a href="http://www.powerdatarecovery.com/" target="_blank">MiniTool Data Recovery</a><br/></li>
<li><a href="http://www.macxdvd.com/mediatrans/index-de.htm" target="_blank">iTunes Alternative für Mac</a><br />
Fotos, Videos, Musik zwischen iPhone/iPad und Mac ohne iTunes synchronisieren - Einfacher &amp; Schneller.</li>
</ul>
</div>
</div>
</div>
<div id="block-block-20" class="clear-block block block-block">

  <h2>Empfehlungen der Redaktion</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/09/19/iOS-11-Leitfaden-für-den-Umstieg-auf-das-neue-iPhone-und-iPad-Betriebssystem">iOS 11: Leitfaden für den Umstieg auf das neue iPhone- und iPad-Betriebssystem</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/19/Umfrage-Wünschen-Sie-sich-den-iOS-App-Store-auf-dem-Mac-zurück">Umfrage: Wünschen Sie sich den iOS-App-Store auf dem Mac zurück?</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/18/OS-X-Yosemite-Versorgung-mit-Sicherheitsupdates-endet">OS X Yosemite: Versorgung mit Sicherheitsupdates endet</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/08/Dateisystem-APFS-Apple-streicht-Kompatibilität-mit-macOS-Sierra">Dateisystem APFS: Apple streicht Kompatibilität mit macOS Sierra</a></li>
<li><a href="http://www.macgadget.de/News/2017/08/30/Intel-stellt-Xeon-Prozessoren-für-den-iMac-Pro-vor">Intel stellt Xeon-Prozessoren für den iMac Pro vor</a></li>
<li><a href="http://www.macgadget.de/News/2017/08/28/macOS-High-Sierra-Zwangsumstellung-von-SSD-Laufwerken-auf-Dateisystem-APFS">macOS High Sierra: Zwangsumstellung von SSD-Laufwerken auf Dateisystem APFS</a></li>
<li><a href="http://www.macgadget.de/News/2017/08/24/Apple-informiert-über-Softwarekompatibilität-mit-macOS-High-Sierra">Apple informiert über Softwarekompatibilität mit macOS High Sierra</a></li>
<li><a href="http://www.macgadget.de/News/2017/08/14/Ausblick-auf-die-nächste-Intel-Prozessorarchitektur">Ausblick auf die nächste Intel-Prozessorarchitektur</a></li>
<li><a href="http://www.macgadget.de/News/2017/08/11/Für-den-iMac-Pro-AMD-liefert-Grafikkarten-der-Vega-Klasse-aus">Für den iMac Pro: AMD liefert Grafikkarten der Vega-Klasse aus</a></li>
</ul>
</div>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">

  <h2>Benutzeranmeldung</h2>

  <div class="content"><form action="/News/2017/09/28/Ticker-Updates-f%C3%BCr-Synology-Speichersysteme-und-TinkerTool-Rabatt-auf-WLAN-Verst%C3%A4rke?destination=node%2F39106"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item">
 <label for="edit-name">Benutzername: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="15" value="" class="form-text required" />
</div>
<div class="form-item">
 <label for="edit-pass">Passwort: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Anmelden"  class="form-submit" />
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen.">Registrieren</a></li><li><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Passwort vergessen?</a></li></ul></div><input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
</div>
</div>
<div id="block-block-14" class="clear-block block block-block">

  <h2>Hilfe</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="/hilfe">Hilfe</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-31" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?f=ifr&amp;t=macgadget-21&amp;o=3&amp;p=8&amp;l=st1&amp;mode=computers&amp;search=USB&amp;fc1=000000&amp;lt1=_blank&amp;lc1=0626A3&amp;bg1=FFFFFF" marginwidth="0" marginheight="0" width="120" height="240" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
      <div id="center"><div id="squeeze"><div class="right-corner"><div class="left-corner">
          <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/weiteremeldungen">Weitere Meldungen</a></div>          
                    <h2>Ticker: Updates für Synology-Speichersysteme und TinkerTool; Rabatt auf WLAN-Verstärker von AVM</h2>          
          
                              
<div id="node-39106" class="node">


      <span class="submitted">
28. Sep 2017 20:00 Uhr - Redaktion    </span>
  
  <div class="content">
<p><a href="https://www.synology.com/de-de/support/download" target="_blank">Update für Synology-Speichersysteme</a> - die Version 6.1.3-15152-5 des DiskStation Manager verbessert die Stabilität, schließt Sicherheitslücken und erweitert die Laufwerks-Kompatibilität (Neustart erforderlich). +++ <a href="https://www.amazon.de/gp/product/B00I69NOQO/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=B00I69NOQO&amp;linkCode=as2&amp;tag=macgadget-21&amp;linkId=fe600ed1cce3ef08f6aacbe1b95675a5" target="_blank">Rabatt auf WLAN-Verstärker von AVM</a> - bei Amazon ist der Fritz!WLAN Repeater 450E derzeit für 39,49 statt 59 Euro erhältlich (Partnerlink). Er erhöht die Reichweite von WLAN-Netzen (802.11n/g/b), kann an jeder Steckdose betrieben werden, unterstützt Datenübertragungsraten von bis zu 450 Mbit/Sekunde und bietet einen Ethernet-Port. +++ <a href="http://www.bresink.com/osx/TinkerTool-de.html" target="_blank">TinkerTool 6.21 erschienen</a> - die neue Version des beliebten, kostenfreien Utilities (Zugriff auf versteckte Systemeinstellungen) wurde an macOS High Sierra angepasst.</p>
  </div>
  <div class="clear-block clear">
    <div class="links">
<ul class="links inline"><li class="first last 0"><a href="javascript:print()"><img src="/sites/all/themes/macgadget/images_icons/icon_print.gif" width="18" height="18" border="0" alt="Artikel drucken" title="Artikel drucken" /></a></li>
</ul><!-- Share Links for #Ticker%3A%20Updates%20f%C3%BCr%20Synology-Speichersysteme%20und%20TinkerTool%3B%20Rabatt%20auf%20WLAN-Verst%C3%A4rker%20von%20AVM#http%3A%2F%2Fwww.macgadget.de%2Fnode%2F39106#Update für Synology-Speichersysteme - die Version 6.1.3-15152-5 des DiskStation Manager verbessert die Stabilität, schließt Sicherheitslücken und erweitert die Laufwerks-Kompatibilität (Neustart # --><table class="link_table"><tr><td>Diesen&nbsp;Artikel&nbsp;verlinken&nbsp;bei:&nbsp;</td><td style="width:90%; text-align:right;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macgadget.de%2Fnode%2F39106" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/facebook.png" border="0" alt="Facebook" title="Facebook" /></a> <a href="http://twitter.com/home?status=Ticker%3A%20Updates%20f%C3%BCr%20Synology-Speichersysteme%20und%20TinkerTool%3B%20Rabatt%20auf%20WLAN-Verst%C3%A4rker%20von%20AVM+-+http%3A%2F%2Fwww.macgadget.de%2Fnode%2F39106" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/twitter.png" border="0" alt="Twitter" title="Twitter" /></a></td></tr></table>    </div>

  </div>

</div>
	<div class='block block-similar' id='block-similar-0' style="margin-bottom: 20px;">
		<h2 class="similar_title">Zum Thema</h2>
		<div class="item-list"><ul><li><a href="/News/2017/02/13/Ticker-Rabatt-auf-WLAN-Verst%C3%A4rker-Update-f%C3%BCr-FritzBox-7430-TinkerTool-61-erschienen">Ticker: Rabatt auf WLAN-Verstärker; Update für Fritz!Box 7430; TinkerTool 6.1 erschienen</a></li><li><a href="/News/2016/12/07/Ticker-Rabatt-auf-WLAN-Repeater-von-AVM-Window-Tidy-kurzzeitig-gratis">Ticker: Rabatt auf WLAN-Repeater von AVM; Window Tidy kurzzeitig gratis</a></li><li><a href="/News/2017/01/27/Ticker-Rabatt-auf-WLAN-Repeater-von-AVM-Web-Version-von-Freeciv-erh%C3%A4lt-3D-Grafik">Ticker: Rabatt auf WLAN-Repeater von AVM; Web-Version von Freeciv erhält 3D-Grafik</a></li><li><a href="/News/2016/07/22/Ticker-Rabatt-auf-WLAN-Repeater-f%C3%BCr-80211acn-Updates-f%C3%BCr-Hands-Off-und-TinkerTool-Sy">Ticker: Rabatt auf WLAN-Repeater für 802.11ac/n; Updates für Hands Off und TinkerTool System</a></li><li><a href="/News/2016/09/13/Ticker-Rabatt-auf-WLAN-Repeater-Evernote-und-Lightroom-an-iOS-10-angepasst">Ticker: Rabatt auf WLAN-Repeater; Evernote und Lightroom an iOS 10 angepasst</a></li></ul></div>	</div>
          <span class="clear"></span>
          <div id="footer"><div align="center"><br />
Copyright © 1997 - 2017 <a href="http://www.macgadget.de/impressum">WUNNER MEDIA, Bamberg</a> - Alle Rechte vorbehalten!<br />
Vervielfältigung im Ganzen oder in Teilen ist ohne ausdrückliche Genehmigung<br /> von
WUNNER MEDIA in jeglicher Form auf jedem Medium verboten.<br />
MacGadget® ist eine eingetragene Marke.<br />
<a href="http://www.macgadget.de/datenschutzerklaerung">Datenschutz</a></div>
</div>
      </div></div></div></div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

              <div id="sidebar-right" class="sidebar">
                    <div id="block-mgsearch-0" class="clear-block block block-mgsearch">


  <div class="content"><form action="/search/node" method="post" id="search-form" class="search-form">
<div class="form-item">
<input type="text" class="input-text" value="" size="12" name="or" />
<input id="search-submit" type="submit" value="Suchen" name="op" title="Search" alt="Suchen" class="form-submit"/>
<input type="hidden" value="5a0a9a87704024c5949b5dc5394df834" name="form_token" />
<input type="hidden" value="search_form" id="edit-search-form" name="form_id" />
<input type="hidden" name="type[story]" id="edit-type-story" value="story" />
</div>
</form>
<a href="/search/node/">Erweiterte Suche</a></div>
</div>
<div id="block-mgarchiv-0" class="clear-block block block-mgarchiv">


  <div class="content">Die News der letzten
<form action='/mgarchiv' method='post' id='archiv-form' class='archiv-form'>
  <div class='form-item'>
    <select size='1' name='Auswahl'>
      <option value='3'>3 Tage</option>
      <option value='7'>7 Tage</option>
      <option value='14'>14 Tage</option>
      <option value='30'>30 Tage</option>
    </select>
    <input type='submit' value='ansehen'/>
  </div>
</form>
</div>
</div>
<div id="block-block-11" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI3Iiwiem9uZV9pZCI6NywidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/ncp.gif" alt="NCP"   /></a></div>
</div>
<div id="block-block-4" class="clear-block block block-block">

  <h2>Kurs Apple-Aktie (AAPL)</h2>

  <div class="content">&nbsp;153.28 $ (<img src="/sites/all/themes/macgadget/nasdaq_down.gif" alt=""/> -0.95 $)</div>
</div>
<div id="block-block-12" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI4Iiwiem9uZV9pZCI6OCwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/csm_3.jpg" alt="CSM" width="130" height="260" /></a></div>
</div>
<div id="block-block-2" class="clear-block block block-block">

  <h2>Neueste Apple-Updates</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/09/25/Apple-Finalversion-von-macOS-High-Sierra-ab-sofort-erhältlich">macOS High Sierra</a>
<li><a href="http://www.macgadget.de/News/2017/09/26/Apple-veröffentlicht-erstes-Update-für-iOS-11">iOS 11.0.1</a>
<li><a href="http://www.macgadget.de/News/2017/09/26/Apple-macOS-Server-54-steht-zum-Download-bereit">macOS Server 5.4</a>
<li><a href="http://www.macgadget.de/News/2017/09/26/Apple-Videobearbeitungssoftware-iMovie-erhält-Unterstützung-für-Videoformat-HEVC">iMovie 10.1.7</a>
<li><a href="http://www.macgadget.de/News/2017/09/26/Apple-Update-für-E-Book-Authoringsoftware-iBooks-Author">iBooks Author 2.6</a>
<li><a href="http://www.macgadget.de/News/2017/09/19/Apple-Finalversion-von-iOS-11-steht-zum-Download-bereit-Update">iOS 11</a>
<li><a href="http://www.macgadget.de/News/2017/09/19/Apple-veröffentlicht-Safari-11-für-OS-X-El-Capitan-und-macOS-High-Sierra">Safari 11</a>
<li><a href="http://www.macgadget.de/News/2017/09/20/Apple-Updates-für-iWork-Programme-Pages-Numbers-und-Keynote">iWork-Updates</a>
<li><a href="http://www.macgadget.de/News/2017/09/20/Apple-Entwicklungsumgebung-Xcode-90-ist-fertig">Xcode 9.0</a>
<li><a href="http://www.macgadget.de/News/2017/09/20/Update-für-iPhone-und-iPad-Konfigurationsprogramm-Apple-Configurator-Apps-wie-mit-iT">Apple Configurator 2.5</a>
<li><a href="http://www.macgadget.de/News/2017/09/19/Update-für-Apple-Watch-watchOS-4-ist-da">watchOS 4</a>
<li><a href="http://www.macgadget.de/News/2017/09/19/tvOS-11-für-Apple-TV-ab-sofort-verfügbar">tvOS 11</a>
</ul>
</div>
</div>
</div>
<div id="block-block-18" class="clear-block block block-block">

  <h2>Anzeigen</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/" target="_blank">Mac Warenwirtschaft</a><br/>gFM-Business 3.0 CRM und Faktura mit vielen neuen Funktionen für Mac, Windows und iPad.<br/><br/></li>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/gfm-business-free/" target="_blank">Freeware Rechnungsprogramm</a><br/>Kostenlos Kunden verwalten und Rechnungen schreiben am Mac mit gFM-Business free 3.0.<br />
<br/></li>
<li><a href="https://www.easeus.com/" target="_blank">EaseUS Data Recovery Wizard</a><br/>Datenrettungssoftware für den Mac<br/><br/></li>
<li><a href="http://www.remosoftware.com/de/wiederherstellen-von-mac-pro" target="_blank">Remo Datenrettungssoftware für Mac</a><br/>Gelöschte Daten vom Mac wiederherstellen<br/><br/></li>
<li><a href="https://datarecovery.wondershare.com/data-recovery-mac/" target="_blank">Wondershare Data Recovery</a><br/>Gelöschte Daten vom Mac wiederherstellen<br/><br/></li>
<li><a href="http://www.freemake.com/de/free_video_converter/" target="_blank">Freeware-Videokonverter</a><br/>Videodateien in 500 Formate umwandeln.<br/><br/></li>
</ul>
</div>
</div>
</div>
<div id="block-block-5" class="clear-block block block-block">

  <h2>Neues von Apple</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/09/13/Apple-stellt-iPhone-X-mit-58-Zoll-Display-randlosem-Design-Gesichtserkennung-und-dra">Apple stellt iPhone X mit 5,8-Zoll-Display, randlosem Design, Gesichtserkennung und drahtlosem Laden vor</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/13/Apple-präsentiert-iPhone-8-und-iPhone-8-Plus">Apple präsentiert iPhone 8 und iPhone 8 Plus</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/12/Apple-TV-bekommt-4K-und-HDR-Unterstützung">Apple TV bekommt 4K- und HDR-Unterstützung</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/13/Apple-Watch-Dritte-Generation-baut-eigenständig-Internetverbindung-auf">Apple Watch: Dritte Generation baut eigenständig Internetverbindung auf</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/05/Apple-Tochterfirma-Beats-stellt-neuen-Bluetooth-Kopfhörer-mit-Geräuschunterdrückung-">Apple-Tochterfirma Beats stellt neuen Bluetooth-Kopfhörer mit Geräuschunterdrückung und W1-Chip vor</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/05/Nach-zehn-Jahren-Apple-gibt-Aus-für-Musik-Festival-bekannt">Nach zehn Jahren: Apple gibt Aus für Musik-Festival bekannt</a></li>
</ul>
</div>
</div>
</div>
<div id="block-aggregator-feed-23" class="clear-block block block-aggregator">

  <h2>Foto-News für Profis bei photoscala</h2>

  <div class="content"><div class="item-list"><ul><li><a href="https://www.photoscala.de/2017/09/28/sony-kooperiert-mit-vitec-photographic/" target="_blank">Sony kooperiert mit Vitec Photographic</a>
</li><li><a href="https://www.photoscala.de/2017/09/28/eddycam-stellt-handschlaufe-sling-3-vor/" target="_blank">Eddycam stellt Handschlaufe Sling-3 vor</a>
</li><li><a href="https://www.photoscala.de/2017/09/27/fuer-alpha-9-sony-veroeffentlicht-firmware-1-10/" target="_blank">Für Alpha 9: Sony veröffentlicht Firmware 1.10</a>
</li><li><a href="https://www.photoscala.de/2017/09/27/macos-10-13-high-sierra-achtung-noch-nicht-installieren/" target="_blank">macOS 10.13 High Sierra: Achtung, noch nicht installieren!</a>
</li><li><a href="https://www.photoscala.de/2017/09/27/hasselblad-veroeffentlicht-phocus-3-3/" target="_blank">Hasselblad veröffentlicht Phocus 3.3</a>
</li><li><a href="https://www.photoscala.de/2017/09/26/jetzt-auch-auf-deutsch-photomatix-pro-6-von-hdrsoft/" target="_blank">Jetzt auch auf Deutsch: Photomatix Pro 6 von HDRsoft</a>
</li><li><a href="https://www.photoscala.de/2017/09/26/izugar-mkx22-fisheye-objektiv-fuer-micro-four-thirds/" target="_blank">iZugar MKX22: Fisheye-Objektiv für Micro Four Thirds</a>
</li><li><a href="https://www.photoscala.de/2017/09/25/voigtlaender-praesentiert-nokton-40-mm-f1-2-fuer-sony-e-mount/" target="_blank">Voigtländer präsentiert Nokton 40 mm F1.2 für Sony E-Mount</a>
</li><li><a href="https://www.photoscala.de/2017/09/25/lowepro-und-joby-gehoeren-jetzt-zur-vitec-group/" target="_blank">Lowepro und Joby gehören jetzt zur Vitec Group</a>
</li><li><a href="https://www.photoscala.de/2017/09/24/olympus-om-d-e-m10-iii-kurz-ausprobiert/" target="_blank">Olympus OM-D E-M10 III kurz ausprobiert</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/23" title="Neueste Einträge dieses Feeds anzeigen."> </a></div></div>
</div>
<div id="block-block-26" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?f=ifr&amp;t=macgadget-21&amp;o=3&amp;p=8&amp;l=st1&amp;mode=ce-de&amp;search=iPhone&amp;fc1=000000&amp;lt1=_blank&amp;lc1=0626A3&amp;bg1=FFFFFF" marginwidth="0" marginheight="0" width="120" height="240" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
    </div> <!-- /container -->
  </div>
  
  
  <div id="endofpage"></div>
  </body>
</html>
