<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/News/2017/11/17/iOS-112-Vierte-Betaversion-steht-zum-Download-bereit" />
<link rel="shortlink" href="/node/39494" />
<link rel="revision" href="/News/2017/11/17/iOS-112-Vierte-Betaversion-steht-zum-Download-bereit" />

    <title>iOS 11.2: Vierte Betaversion steht zum Download bereit | MacGadget</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_sQ__OSCd3qscc_AAUYDtwu-ORF8LvLoh8FYqIS28blU.css?ozb80c" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_wJwUrAvtDxcxDzPg4RQSTcS5AyLZ6SBEiVviC0qauVQ.css?ozb80c" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_Z5jMg7P_bjcW9iUzujI7oaechMyxQTUqZhHJ_aYSq04.css?ozb80c" media="print" />
<link rel="stylesheet" href="/sites/default/files/css/css_AN9PR0PlIKZGdmnI6CpPpICSYEM3RLyG6xDnSQWO9Wo.css?ozb80c" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="layout-two-sidebars path-node page-node-type-article">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Direkt zum Inhalt
    </a>
    
    <div id="page-wrapper">
  <div id="page">
    <header id="header" class="header" role="banner" aria-label="Website Header">
      <div class="section layout-container clearfix">
          <div id="logo-floater">
            <h1><a href="/" title="MacGadget"><img src="/themes/macgadget/images/logo.gif" alt="MacGadget" id="logo"><span>MacGadget</span></a></h1>        </div>

          <div id="banner-floater">
                        <div class='content_ad_center'><div class='content_ad'><!-- adtag 2.2 / macgadget (#1285) / macgadget - 728x90 Pixel / Leaderboard (#4167) -->
<script type="text/javascript" src="http://ad.ad-srv.net/zone/4e16yjbwbhe9"></script></div></div>
          </div>
      </div>
    </header>
          <div class="highlighted">
        <aside class="layout-container section clearfix" role="complementary">
            <div class="region region-highlighted">
    

  </div>

        </aside>
      </div>
            <div id="main-wrapper" class="layout-main-wrapper layout-container clearfix">
      <div id="main" class="layout-main clearfix">
                                <div id="sidebar-first" class="column sidebar">
              <aside class="section" role="complementary">
                    <div class="region region-sidebar-first">
    <nav role="navigation" aria-labelledby="block-macgadget-tools-menu" id="block-macgadget-tools" class="block block-menu navigation menu--tools">
      
  <h2 id="block-macgadget-tools-menu">Navigation</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-macgadget-tools"></div>
    <div class="menu-toggle-target" id="hide-block-macgadget-tools"></div>
    <a class="menu-toggle" href="#show-block-macgadget-tools">&mdash; Navigation anzeigen</a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-macgadget-tools">Verbergen &mdash; Navigation</a>
    
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">News zu Mac, iPhone und Apple</a>
              </li>
                <li class="menu-item">
        <a href="/forum" data-drupal-link-system-path="forum">Forum</a>
              </li>
                <li class="menu-item">
        <a href="/neues-von-apple" data-drupal-link-system-path="taxonomy/term/2">Neues von Apple</a>
              </li>
                <li class="menu-item">
        <a href="/tipps-und-hintergr%C3%BCnde" data-drupal-link-system-path="taxonomy/term/6">Tipps &amp; Hintergründe</a>
              </li>
                <li class="menu-item">
        <a href="/Seite/Themen-im-Fokus-macOS-High-Sierra-iOS-11-neue-Macs" data-drupal-link-system-path="node/36089">Themen im Fokus</a>
              </li>
                <li class="menu-item">
        <a href="/mgarchiv" data-drupal-link-system-path="mgarchiv">Nachrichten-Archiv</a>
              </li>
                <li class="menu-item">
        <a href="/Seite/Kostenfreie-Software-fuer-den-Mac" data-drupal-link-system-path="node/148">Kostenfreie Software</a>
              </li>
                <li class="menu-item">
        <a href="/mac-haendler" data-drupal-link-system-path="node/39413">Mac-Händler</a>
              </li>
                <li class="menu-item">
        <a href="/Seite/ImpressumKontakt" data-drupal-link-system-path="node/1">Impressum/Kontakt</a>
              </li>
        </ul>
  


  </div>
</nav>
<div id="block-macgadget-bannerblockforzonelinkespalte1banner" class="block block-mgbanner block-mgbanner-block6">
  
    
      <div class="content">
      <div class='content_ad_center'><div class='content_ad'><a href="/mgbanner/target/eyJiYW5uZXJfaWQiOiI2Iiwiem9uZV9pZCI6IjYiLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/starfinanz_2.gif?x=1510945731" rel="nofollow" alt="Star Finanz" width="130" height="130" /></a></div></div>
    </div>
  </div>
<div id="block-macgadget-aktiveforenthemen" role="navigation" class="block block-forum block-forum-active-block">
  
      <h2>Aktive Forenthemen</h2>
    
      <div class="content">
      <div class="item-list"><ul><li><a href="/Forum/Photos-beschriften" title="5 Kommentare">Photos beschriften</a></li><li><a href="/Forum/Photo-DVD-erstellen-welches-Programm-ist-empfehlenswert" title="2 Kommentare">Photo DVD erstellen, welches Programm ist empfehlenswert</a></li><li><a href="/Forum/SD-Karte-wird-nach-Update-auf-High-Sierra-nicht-mehr-erkannt" title="1 Kommentar">SD-Karte wird nach Update auf High Sierra nicht mehr erkannt</a></li><li><a href="/Forum/USB-Verbindung-zum-Mac-gestoert" title="1 Kommentar">USB-Verbindung zum Mac gestört</a></li><li><a href="/Forum/Excel-Tabelle-in-Word">Excel-Tabelle in Word</a></li><li><a href="/Forum/Mal-ne-Frage-an-die-Admins-PN-und-Anzeigen" title="3 Kommentare">Mal &#039;ne Frage an die Admins: PN und Anzeigen</a></li><li><a href="/Forum/Photos-beschneiden" title="4 Kommentare">Photos beschneiden</a></li><li><a href="/Forum/Fehler-System-Launch-Daemons" title="16 Kommentare">Fehler System Launch Daemons </a></li><li><a href="/Forum/mp3-Dateiname-ungleich-Titel" title="5 Kommentare">mp3: Dateiname ungleich Titel?</a></li><li><a href="/Forum/WD-elements-mag-nicht-mehr" title="1 Kommentar">WD elements mag nicht mehr</a></li></ul></div><div class="more-link"><a href="/forum" title="Neueste Beiträge im Forum lesen.">Mehr</a></div>

    </div>
  </div>
<div id="block-macgadget-empfehlungenderredaktion" class="block block-block-content block-block-content8fa71dab-ef62-4cdb-99ec-47fab12706a4">
  
      <h2>Empfehlungen der Redaktion</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li><a href="http://www.macgadget.de/News/2017/10/26/Web-Browser-Safari-ben%C3%B6tigt-unter-macOS-High-Sierra-weniger-RAM">Web-Browser Safari benötigt unter macOS High Sierra weniger RAM</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/26/Bericht-Walmart-will-bis-zu-100000-Macs-anschaffen">Bericht: Walmart will bis zu 100.000 Macs anschaffen</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/20/Apple-macOS-Sierra-wieder-im-Mac-App-Store-erh%C3%A4ltlich">Apple: macOS Sierra wieder im Mac-App-Store erhältlich</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/17/Mac-mini-drei-Jahre-ohne-Upgrade-Apple-feiert-sich-als-unglaublich-innovativ">Mac mini drei Jahre ohne Upgrade: Apple feiert sich als "unglaublich innovativ"</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/05/Tipp-macOS-High-Sierra-auf-nicht-unterst%C3%BCtzten-Macs-installieren">Tipp: macOS High Sierra auf nicht unterstützten Macs installieren</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/02/macOS-High-Sierra-und-die-halbgare-Implementierung-von-APFS">macOS High Sierra und die halbgare Implementierung von APFS</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/29/Spezifikationen-von-USB-32-verabschiedet-Daten%C3%BCbertragungsrate-wird-verdoppelt">Spezifikationen von USB 3.2 verabschiedet: Datenübertragungsrate wird verdoppelt</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/27/Notizen-rund-um-macOS-High-Sierra-APFS-EFI-Pr%C3%BCfung-Benchmarks">Notizen rund um macOS High Sierra: APFS, EFI-Prüfung, Benchmarks</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/25/macOS-High-Sierra-Leitfaden-f%C3%BCr-den-Umstieg-auf-das-neue-Apple-Betriebssystem">macOS High Sierra: Leitfaden für den Umstieg auf das neue Apple-Betriebssystem</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/27/Notizen-rund-um-macOS-High-Sierra-APFS-EFI-Pr%C3%BCfung-Benchmarks">Notizen rund um macOS High Sierra: APFS, EFI-Prüfung, Benchmarks</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/19/iOS-11-Leitfaden-f%C3%BCr-den-Umstieg-auf-das-neue-iPhone-und-iPad-Betriebssystem">iOS 11: Leitfaden für den Umstieg auf das neue iPhone- und iPad-Betriebssystem</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/21/iOS-11-Apple-Apps-lassen-sich-komplett-l%C3%B6schen">iOS 11: Apple-Apps lassen sich komplett löschen</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/21/iOS-11-Neues-Kontrollzentrum-deaktiviert-WLAN-und-Bluetooth-nicht">iOS 11: Neues Kontrollzentrum deaktiviert WLAN und Bluetooth nicht</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/20/Tipp-zu-iOS-11-Vom-neuen-Bildformat-HEIF-auf-JPEG-zur%C3%BCckschalten-kostenloses-Tool-ko">Tipp zu iOS 11: Vom neuen Bildformat HEIF auf JPEG zurückschalten, kostenloses Tool konvertiert Fotos</a></li>
</ul></div>
      
    </div>
  </div>
<div id="block-macgadget-newskanale" class="block block-block-content block-block-contentbe7790c0-0bfc-4fe6-8192-54aa37a3ed95">
  
      <h2>News-Kanäle</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a href="http://www.facebook.com/MacGadget" target="_blank"><img alt="" src="/misc/facebook.jpg" /></a> <a href="http://www.facebook.com/MacGadget" target="_blank">Facebook-Seite</a></p>
<p><a href="/rss.xml"><img alt="" src="/misc/feed.png" /></a> <a href="/rss.xml">RSS-Newsfeed</a></p>
<p><a href="/widget/MacGadget.wdgt.zip"><img alt="" height="16" src="/favicon.ico" width="16" /></a> <a href="/widget/MacGadget.wdgt.zip">Dashboard-Widget</a></p>
</div>
      
    </div>
  </div>
<div id="block-macgadget-benutzeranmeldung" role="form" class="block block-user block-user-login-block">
  
      <h2>Benutzeranmeldung</h2>
    
      <div class="content">
      <form class="user-login-form" data-drupal-selector="user-login-form" action="/News/2017/11/17/iOS-112-Vierte-Betaversion-steht-zum-Download-bereit?destination=/News/2017/11/17/iOS-112-Vierte-Betaversion-steht-zum-Download-bereit" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-name form-item-name">
      <label for="edit-name" class="js-form-required form-required">Benutzername</label>
        <input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" required="required" aria-required="true" />

        </div>
<div class="js-form-item form-item js-form-type-password form-type-password js-form-item-pass form-item-pass">
      <label for="edit-pass" class="js-form-required form-required">Passwort</label>
        <input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" required="required" aria-required="true" />

        </div>
<input autocomplete="off" data-drupal-selector="form-95xjfiqhlza2gf1hjba0ghrtcmut-mqkcvnsynj976w" type="hidden" name="form_build_id" value="form-95XJFiqhLza2gf1HJbA0ghRtcMUt-mqKCVnSyNj976w" />
<input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden" class="button js-form-submit form-submit" />
</div>

</form>
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen." class="create-account-link">Neues Benutzerkonto erstellen</a></li><li><a href="/user/password" title="Anweisungen zum Zurücksetzen des Passwortes per E-Mail zusenden." class="request-password-link">Passwort zurücksetzen</a></li></ul></div>
    </div>
  </div>
<div id="block-macgadget-textwerbunglinks1" class="block block-block-content block-block-content41909708-20aa-4aea-bfcd-b1714e42053b">
  
      <h2>Anzeigen</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li>Buying electronics has never been cheaper with this <a href="https://sparpedia.ch/microspot/" target="_blank">Microspot</a> discount code.</li>
<li><a href="http://www.powerdatarecovery.com/" target="_blank">MiniTool Data Recovery</a></li>
<li><a href="http://www.macxdvd.com/mediatrans/index-de.htm" target="_blank">iTunes Alternative für Mac</a><br />
	Fotos, Videos, Musik zwischen iPhone/iPad und Mac ohne iTunes synchronisieren - Einfacher &amp; Schneller.</li>
</ul></div>
      
    </div>
  </div>
<div id="block-bannerlinksganzunten" class="block block-block-content block-block-content087bb51a-bc3f-45e5-b674-83824a252081">
  
      <h2>Werbung</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p> </p>
<div class="content_ad" align="center"><a href="http://ad.zanox.com/ppc/?43930077C1285756152T" target="_blank"><img align="bottom" alt="www.cyberport.de" border="0" height="125" hspace="1" src="http://ad.zanox.com/ppv/?43930077C1285756152" width="125" /></a> 
<!-- ENDE des zanox-affiliate HTML-Code --></div>
<p> </p>
<p> </p>
</div>
      
    </div>
  </div>

  </div>

              </aside>
            </div>
                  <main id="content" class="column main-content" role="main">
          <section class="section">
            <a id="main-content" tabindex="-1"></a>
            <div class="right-corner">
              <div class="left-corner">
                  <div class="region region-breadcrumb">
    <div id="block-macgadget-breadcrumbs" class="block block-system block-system-breadcrumb-block">
  
    
      <div class="content">
        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
    <h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
    <ol>
          <li>
                  <a href="/">Startseite</a>
              </li>
        </ol>
  </nav>

    </div>
  </div>

  </div>

                  <div class="region region-content">
    <div id="block-macgadget-page-title" class="block block-core block-page-title-block">
  
    
      <div class="content">
      
  <h1 class="title page-title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">iOS 11.2: Vierte Betaversion steht zum Download bereit</span>
</h1>


    </div>
  </div>
<div id="block-macgadget-content" class="block block-system block-system-main-block">
  
    
      <div class="content">
      
<article data-history-node-id="39494" role="article" about="/News/2017/11/17/iOS-112-Vierte-Betaversion-steht-zum-Download-bereit" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-full clearfix">
  <header>
    
          <span property="schema:name" content="iOS 11.2: Vierte Betaversion steht zum Download bereit" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

          <div class="node__meta">
        <article typeof="schema:Person" about="/Nutzer/Redaktion" class="profile">
  </article>

        <span>
                                                                        <span class="mg-node-date">17. Nov 2017 </span>20:00 Uhr - <span rel="schema:author" class="field field--name-uid field--type-entity-reference field--label-hidden"><span lang="" about="/Nutzer/Redaktion" typeof="schema:Person" property="schema:name" datatype="">Redaktion</span></span>

        </span>
          <span property="schema:dateCreated" content="2017-11-17T19:00:00+00:00" class="rdf-meta hidden"></span>

      </div>
      </header>
  <div class="node__content clearfix">
      
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Apple hat heute den Mitgliedern des Entwicklerprogramms eine <a href="https://developer.apple.com/news/releases/?id=11172017a" target="_blank">vierte Betaversion von iOS 11.2</a> zur Verfügung gestellt. Es handelt sich dabei um Build 15C5110b. Auch das tvOS 11.2 und das watchOS 4.2 liegen in neuen Vorabfassungen vor.</p>
<!--break--><div align="center"><img alt="iOS 11" height="175" src="http://www.macgadget.de/img17/ios_11_logo.jpg" width="175" /><p><b>iOS 11.2: Vierte Betaversion erschienen.</b><br />
Bild: Apple.</p></div>
<p> </p>
<p>Zu den Neuerungen von iOS 11.2 gehören Apple Pay Cash (Geldtransaktionen zwischen zwei Nutzern über die Nachrichten-App), AirPlay 2 (mit Multiroom-Unterstützung), schnelleres drahtloses Laden per Induktion für iPhone 8, iPhone 8 Plus und iPhone X (maximal 7,5 statt fünf Watt), Beschreibungstexte für die Bluetooth- und WLAN-Buttons im Kontrollzentrum, Leistungs- und Stabilitätsoptimierungen, Detailverbesserungen, Behebung von Sicherheitslücken und viele Fehlerkorrekturen.</p>
<p>Tester des Betriebssystemupdates berichten von kürzeren Bootzeiten, generell besserer Performance und längeren Akkulaufzeiten. Außerdem hat Apple zahlreiche kleinere Verbesserungen an der Benutzeroberfläche vorgenommen. Der neue Build kann in Kürze auch von Mitgliedern des Betatestprogramms heruntergeladen werden. Die Finalversion von iOS 11.2 erscheint voraussichtlich kurz vor Weihnachten.</p>
</div>
      
            <div class="node__links">
          <ul class="links inline">
                                                                      
                                        <li class="comment-comments"><a href="/user/login?destination=/News/2017/11/17/iOS-112-Vierte-Betaversion-steht-zum-Download-bereit#comment-form" title="" hreflang="de">Kommentieren?</a></li>
                                
                        </ul>
      </div>
      <a id="comments"></a>
  </div>
</article>

<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-above comment-wrapper">
  
  

  
</section>


    </div>
  </div>

  </div>

                <footer class="site-footer">
                  <div class="layout-container">
                                                                    <div class="site-footer__bottom">
                              <div class="region region-footer-fifth">
    <div id="block-macgadget-websiteinformationen" class="block block-block-content block-block-content815d7261-289a-4464-8b37-57d9da016d36">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Copyright © 1997 - 2017 <a href="http://www.macgadget.de/impressum" rel="nofollow">WUNNER MEDIA, Bamberg</a> - Alle Rechte vorbehalten!<br />
Vervielfältigung im Ganzen oder in Teilen ist ohne ausdrückliche Genehmigung<br />
von WUNNER MEDIA in jeglicher Form auf jedem Medium verboten.<br />
MacGadget® ist eine eingetragene Marke.<br /><a href="http://www.macgadget.de/datenschutzerklaerung" rel="nofollow">Datenschutz</a></p>
</div>
      
    </div>
  </div>

  </div>

                        </div>
                                        </div>
                </footer>
              </div>
            </div>
          </section>
        </main>
                  <div id="sidebar-second" class="column sidebar">
            <aside class="section" role="complementary">
                <div class="region region-sidebar-second">
    <div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-macgadget-search" role="search">
  
      <h2>Suche</h2>
    
    <div class="content container-inline">
        <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Suche</label>
        <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Suche" />
</div>

</form>

  
  </div>
</div>
<div class="mgarchive-block-form block block-mgarchive block-mgarchive-block" data-drupal-selector="mgarchive-block-form" id="block-macgadget-newsofthelastxdaysblock">
  
      <h2>Die News der letzten</h2>
    
      <div class="content">
      <form action="/News/2017/11/17/iOS-112-Vierte-Betaversion-steht-zum-Download-bereit" method="post" id="mgarchive-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-select form-type-select js-form-item-days form-item-days form-no-label">
        <select data-drupal-selector="edit-days" id="edit-days" name="days" class="form-select"><option value="3" selected="selected">3 Tage</option><option value="7">7 Tage</option><option value="14">14 Tage</option><option value="30">30 Tage</option></select>
        </div>
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="ansehen" class="button js-form-submit form-submit" />
<input autocomplete="off" data-drupal-selector="form-kdkav5npcsgvslhl1nt6o-palnh7z2fvxh-kvivvzrq" type="hidden" name="form_build_id" value="form-KdkAv5nPCsgVslHL1Nt6O_pAlnh7Z2fVxh-kvIvVZRQ" />
<input data-drupal-selector="edit-mgarchive-block-form" type="hidden" name="form_id" value="mgarchive_block_form" />

</form>

    </div>
  </div>
<div id="block-macgadget-bannerblockforzonerechtespalte1banner" class="block block-mgbanner block-mgbanner-block7">
  
    
      <div class="content">
      <div class='content_ad_center'><div class='content_ad'><a href="/mgbanner/target/eyJiYW5uZXJfaWQiOiI3Iiwiem9uZV9pZCI6IjciLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/ncp.gif?x=1510945731" rel="nofollow" alt="NCP" width="130" height="130" /></a></div></div>
    </div>
  </div>
<div id="block-macgadget-aaplstockblock" class="block block-mgstock block-mgstock-block">
  
      <h2>Kurs Apple-Aktie (AAPL)</h2>
    
      <div class="content">
      171.10 $ (<img src="/stock/nasdaq_up.gif" alt="" /> 2.02 $)
    </div>
  </div>
<div id="block-macgadget-bannerblockforzonerechtespalte2banner" class="block block-mgbanner block-mgbanner-block8">
  
    
      <div class="content">
      <div class='content_ad_center'><div class='content_ad'><a href="/mgbanner/target/eyJiYW5uZXJfaWQiOiI4Iiwiem9uZV9pZCI6IjgiLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/csm_3.jpg?x=1510945731" rel="nofollow" alt="CSM" width="130" height="260" /></a></div></div>
    </div>
  </div>
<div id="block-macgadget-neuesteappleupdates" class="block block-block-content block-block-content001eceeb-30ea-47ad-b6d3-d75d6e1067bb">
  
      <h2>Neueste Apple-Updates</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li><a href="http://www.macgadget.de/News/2017/11/17/Apple-veroeffentlicht-iOS-1112-mit-Fehlerkorrekturen-fuer-iPhone-X">iOS 11.1.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/10/Apple-Updates-fuer-iWork-Programme-Pages-Numbers-und-Keynote">iWork-Updates</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/10/Apple-Neue-Oberflaeche-und-zusaetzliche-Effekte-und-Filter-fuer-Video-App-Clips">Clips 2.0</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/09/Apple-stellt-iOS-1111-zum-Download-bereit">iOS 11.1.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/09/Apple-Workflow-App-jetzt-fuer-iOS-11-optimiert">Workflow 1.7.7</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/02/Apple-Update-f%C3%BCr-Videobearbeitungssoftware-iMovie">iMovie 10.1.8 (Mac)</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/02/Musiksoftware-GarageBand-an-iOS-11-und-iPhone-X-angepasst">GarageBand 2.3 (iOS)</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Apple-macOS-10131-steht-zum-Download-bereit">macOS 10.13.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Apple-ver%C3%B6ffentlicht-iOS-111-f%C3%BCr-iPhone-iPad-und-iPod-touch">iOS 11.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Apple-Safari-und-Sicherheits-Updates-f%C3%BCr-OS-X-El-Capitan-und-macOS-Sierra-erschienen">Sicherheitsupdates für OS X El Capitan und macOS Sierra</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Apple-TV-tvOS-111-steht-zum-Download-bereit">tvOS 11.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Update-f%C3%BCr-Apple-Watch-watchOS-41-mit-mehreren-Verbesserungen-ist-da">watchOS 4.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Apple-Update-f%C3%BCr-Multimediasoftware-iTunes">iTunes 12.7.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Apple-Entwicklungsumgebung-Xcode-in-neuer-Version">Xcode 9.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/26/Apple-veröffentlicht-neue-Mac-Treiber-für-HP-Hardware">HP Printer Drivers 5.1</a></li>
</ul></div>
      
    </div>
  </div>
<div id="block-macgadget-anzeigen-3" class="block block-block-content block-block-content3efe3466-885a-46c5-8175-2f81301928dc">
  
      <h2>Anzeigen  </h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/" target="_blank">Mac Warenwirtschaft</a><br />
	gFM-Business 3.0 CRM und Faktura mit vielen neuen Funktionen für Mac, Windows und iPad.<br />
	 </li>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/gfm-business-free/" target="_blank">Freeware Rechnungsprogramm</a><br />
	Kostenlos Kunden verwalten und Rechnungen schreiben am Mac mit gFM-Business free 3.0.<br />
	 </li>
<li><a href="https://www.easeus.com/" target="_blank">EaseUS Data Recovery Wizard</a><br />
	Datenrettungssoftware für den Mac<br />
	 </li>
<li><a href="http://www.remosoftware.com/de/wiederherstellen-von-mac-pro" target="_blank">Remo Datenrettungssoftware für Mac</a><br />
	Gelöschte Daten vom Mac wiederherstellen<br />
	 </li>
<li><a href="https://datarecovery.wondershare.com/data-recovery-mac/" target="_blank">Wondershare Data Recovery</a><br />
	Gelöschte Daten vom Mac wiederherstellen<br />
	 </li>
<li><a href="http://www.freemake.com/de/free_video_converter/" target="_blank">Freeware-Videokonverter</a><br />
	Videodateien in 500 Formate umwandeln.</li>
</ul></div>
      
    </div>
  </div>
<div id="block-macgadget-neuesvonapple" class="block block-block-content block-block-content6cbbc908-392e-4fe3-ba61-811bfb77e322">
  
      <h2>Neues von Apple</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li><a href="http://www.macgadget.de/News/2017/11/10/Fuer-bessere-iPhone-Kameras-Apple-uebernimmt-Spezialisten-fuer-Bildsensoren">Für bessere iPhone-Kameras: Apple übernimmt Spezialisten für Bildsensoren</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/03/Quartalszahlen-Apple-übertrifft-Erwartungen-Mac-Sparte-legt-deutlich-zu">Quartalszahlen: Apple übertrifft Erwartungen, Mac-Sparte legt deutlich zu</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/27/Apple-k%C3%BCndigt-Final-Cut-Pro-X-104-mit-HDR-und-Virtual-Reality-Unterst%C3%BCtzung-an">Apple kündigt Final Cut Pro X 10.4 mit HDR- und Virtual-Reality-Unterstützung an</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/25/Apple-%C3%BCbernimmt-Spezialisten-f%C3%BCr-drahtloses-Laden">Apple übernimmt Spezialisten für drahtloses Laden</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/19/Apple-Chef-%C3%A4u%C3%9Fert-sich-zum-Mac-mini-Wichtiger-Bestandteil-unseres-k%C3%BCnftigen-Produkta">Apple-Chef äußert sich zum Mac mini: "Wichtiger Bestandteil unseres künftigen Produktangebots"</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/20/Apple-Bluetooth-Kopfh%C3%B6rer-Studio3-Wireless-mit-W1-Chip-jetzt-erh%C3%A4ltlich">Apple: Bluetooth-Kopfhörer Studio3 Wireless mit W1-Chip jetzt erhältlich</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/04/Apple-N%C3%A4chster-Quartalsbericht-erscheint-Anfang-November-iPhone-Verkaufszahlen-im-Fo">Apple: Nächster Quartalsbericht erscheint Anfang November, iPhone-Verkaufszahlen im Fokus</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/02/Apple-%C3%BCbernimmt-franz%C3%B6sischen-KI-Spezialisten">Apple übernimmt französischen KI-Spezialisten</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/13/Apple-stellt-iPhone-X-mit-58-Zoll-Display-randlosem-Design-Gesichtserkennung-und-dra">Apple stellt iPhone X mit 5,8-Zoll-Display, randlosem Design, Gesichtserkennung und drahtlosem Laden vor</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/13/Apple-pr%C3%A4sentiert-iPhone-8-und-iPhone-8-Plus">Apple präsentiert iPhone 8 und iPhone 8 Plus</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/12/Apple-TV-bekommt-4K-und-HDR-Unterst%C3%BCtzung">Apple TV bekommt 4K- und HDR-Unterstützung</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/13/Apple-Watch-Dritte-Generation-baut-eigenst%C3%A4ndig-Internetverbindung-auf">Apple Watch: Dritte Generation baut eigenständig Internetverbindung auf</a></li>
</ul></div>
      
    </div>
  </div>
<div id="block-macgadget-aggregatorfeed" role="complementary" class="block block-aggregator block-aggregator-feed-block">
  
      <h2>photoscala</h2>
    
      <div class="content">
      <div class="item-list"><ul><li><a href="https://www.photoscala.de/2017/11/17/apple-sichert-sich-quantumfilm-technologie/" hreflang="de">Apple sichert sich QuantumFilm-Technologie</a></li><li><a href="https://www.photoscala.de/2017/11/16/erster-eindruck-sony-image-edge-workflow-software-fuer-sony-kameras/" hreflang="de">Erster Eindruck: Sony Image Edge – Workflow-Software für Sony-Kameras</a></li><li><a href="https://www.photoscala.de/2017/11/16/permajet-praesentiert-neue-fine-art-papiere-fuer-kunstdrucke/" hreflang="de">Permajet präsentiert neue Fine-Art-Papiere für Kunstdrucke</a></li><li><a href="https://www.photoscala.de/2017/11/16/neue-halbjahreszahlen-nikon-verbessert-ergebnis-trotz-sinkender-umsaetze/" hreflang="de">Neue Halbjahreszahlen: Nikon verbessert Ergebnis trotz sinkender Umsätze</a></li><li><a href="https://www.photoscala.de/2017/11/10/neue-quartalszahlen-sony-im-hoehenrausch/" hreflang="de">Neue Quartalszahlen: Sony im Höhenrausch</a></li><li><a href="https://www.photoscala.de/2017/11/09/photo-weekly-2-ausgabe-erschienen-ab-sofort-ohne-flash/" hreflang="de">Photo Weekly: 2. Ausgabe erschienen – ab sofort ohne Flash</a></li><li><a href="https://www.photoscala.de/2017/11/09/cashback-aktionen-schnaeppchen-bei-sony-nikon-fujifilm-und-canon/" hreflang="de">Cashback-Aktionen: Schnäppchen bei Sony, Nikon Fujifilm und Canon</a></li><li><a href="https://www.photoscala.de/2017/11/09/sigma-16mm-f14-dc-dn-contemporary-preis-steht-fest-marktstart-im-november/" hreflang="de">Sigma 16mm F1,4 DC DN Contemporary: Preis steht fest, Marktstart im November</a></li><li><a href="https://www.photoscala.de/2017/11/09/reflex-die-modulare-analoge-slr-wird-wohl-wirklichkeit/" hreflang="de">Reflex – die modulare, analoge SLR wird wohl Wirklichkeit</a></li><li><a href="https://www.photoscala.de/2017/11/08/panasonic-praesentiert-super-tele-leica-dg-elmarit-200mm-f2-8-power-ois/" hreflang="de">Panasonic präsentiert Super-Tele Leica DG Elmarit 200mm F2.8 Power OIS</a></li></ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Neueste Einträge dieses Feeds anzeigen." hreflang="de">Mehr</a></div>

    </div>
  </div>
<div id="block-werbung" class="block block-block-content block-block-content7caaa059-b159-4ecc-be61-51e9f65afe15">
  
      <h2>Werbung</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="content_ad" align="center">
<!-- BEGINN des zanox-affiliate HTML-Code --><p></p>
<!-- ( Der HTML-Code darf im Sinne der einwandfreien Funktionalität nicht verändert werden! ) --><p>
<a href="http://ad.zanox.com/ppc/?43930077C1285756152T" target="_blank"><img align="bottom" alt="www.cyberport.de" border="0" height="125" hspace="1" src="http://ad.zanox.com/ppv/?43930077C1285756152" width="125" /></a> </p>
<!-- ENDE des zanox-affiliate HTML-Code --></div>
<p> </p>
</div>
      
    </div>
  </div>

  </div>

            </aside>
          </div>
              </div>
    </div>
      </div>
</div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/39494","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"statistics":{"data":{"nid":"39494"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"5d9308135a82c70cff27e68f7b57a6966dc92131c602cecab0d964be0eb11e58"}}</script>
<script src="/sites/default/files/js/js_aFauvqBmmH0P96p00xM01JeAg06jTAGI3ZzB5fii8g8.js"></script>

  </body>
</html>
