<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/News/2017/12/01/Apple-startet-iTunes-Store-Sonderaktion-31-Tage-31-Angebote" />
<link rel="shortlink" href="/node/39588" />
<link rel="revision" href="/News/2017/12/01/Apple-startet-iTunes-Store-Sonderaktion-31-Tage-31-Angebote" />

    <title>Apple startet iTunes-Store-Sonderaktion &quot;31 Tage, 31 Angebote&quot; | MacGadget</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_XtIUN_2Bu_8tATLSXmukavBCzFlipGHrlhqpExSytGA.css?p00w6a" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_wJwUrAvtDxcxDzPg4RQSTcS5AyLZ6SBEiVviC0qauVQ.css?p00w6a" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_Z5jMg7P_bjcW9iUzujI7oaechMyxQTUqZhHJ_aYSq04.css?p00w6a" media="print" />
<link rel="stylesheet" href="/sites/default/files/css/css_trMHijlIeyazzVHQkEwxSlQoWTvqa0O7X5pGLblnP6A.css?p00w6a" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <meta name="description" content="MacGadget bietet Mac-News sowie Tipps, Tests, Hintergrundinformationen und ein Forum rund um Apple, OS X, iPhone, iPad und iOS."/>
    <meta name="keywords" content="Mac News, Apple News, iPhone News, iOS News, Mac Hilfe, Mac Support, Mac Forum, Mac Downloads"/>
  </head>
  <body class="layout-two-sidebars path-node page-node-type-article">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Direkt zum Inhalt
    </a>
    
    <div id="page-wrapper">
  <div id="page">
    <header id="header" class="header" role="banner" aria-label="Website Header">
      <div class="section layout-container clearfix">
          <div id="logo-floater">
            <h1><a href="/" title="MacGadget"><img src="/themes/macgadget/images/logo.gif" alt="MacGadget" id="logo"><span>MacGadget</span></a></h1>        </div>

          <div id="banner-floater">
                        <div class='content_ad_center'><div class='content_ad'><!-- adtag 2.2 / macgadget (#1285) / macgadget - 728x90 Pixel / Leaderboard (#4167) -->
<script type="text/javascript" src="http://ad.ad-srv.net/zone/4e16yjbwbhe9"></script></div></div>
          </div>
      </div>
    </header>
          <div class="highlighted">
        <aside class="layout-container section clearfix" role="complementary">
            <div class="region region-highlighted">
    

  </div>

        </aside>
      </div>
            <div id="main-wrapper" class="layout-main-wrapper layout-container clearfix">
      <div id="main" class="layout-main clearfix">
                                <div id="sidebar-first" class="column sidebar">
              <aside class="section" role="complementary">
                    <div class="region region-sidebar-first">
    <nav role="navigation" aria-labelledby="block-macgadget-tools-menu" id="block-macgadget-tools" class="block block-menu navigation menu--tools">
      
  <h2 id="block-macgadget-tools-menu">Navigation</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-macgadget-tools"></div>
    <div class="menu-toggle-target" id="hide-block-macgadget-tools"></div>
    <a class="menu-toggle" href="#show-block-macgadget-tools">&mdash; Navigation anzeigen</a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-macgadget-tools">Verbergen &mdash; Navigation</a>
    
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">News zu Mac, iPhone und Apple</a>
              </li>
                <li class="menu-item">
        <a href="/forum" data-drupal-link-system-path="forum">Forum</a>
              </li>
                <li class="menu-item">
        <a href="/neues-von-apple" data-drupal-link-system-path="taxonomy/term/2">Neues von Apple</a>
              </li>
                <li class="menu-item">
        <a href="/tipps-und-hintergr%C3%BCnde" data-drupal-link-system-path="taxonomy/term/6">Tipps &amp; Hintergründe</a>
              </li>
                <li class="menu-item">
        <a href="/Seite/Themen-im-Fokus-macOS-High-Sierra-iOS-11-neue-Macs" data-drupal-link-system-path="node/36089">Themen im Fokus</a>
              </li>
                <li class="menu-item">
        <a href="/mgarchiv" data-drupal-link-system-path="mgarchiv">Nachrichten-Archiv</a>
              </li>
                <li class="menu-item">
        <a href="/Seite/Kostenfreie-Software-fuer-den-Mac" data-drupal-link-system-path="node/148">Kostenfreie Software</a>
              </li>
                <li class="menu-item">
        <a href="/mac-haendler" data-drupal-link-system-path="node/39413">Mac-Händler</a>
              </li>
                <li class="menu-item">
        <a href="/Seite/ImpressumKontakt" data-drupal-link-system-path="node/1">Impressum/Kontakt</a>
              </li>
        </ul>
  


  </div>
</nav>
<div id="block-macgadget-bannerblockforzonelinkespalte1banner" class="block block-mgbanner block-mgbanner-block6">
  
    
      <div class="content">
      <div class='content_ad_center'><div class='content_ad'><a href="/mgbanner/target/eyJiYW5uZXJfaWQiOiI2Iiwiem9uZV9pZCI6IjYiLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/starfinanz_2.gif?x=1512137156" rel="nofollow" alt="Star Finanz" width="130" height="130" /></a></div></div>
    </div>
  </div>
<div id="block-macgadget-aktiveforenthemen" role="navigation" class="block block-forum block-forum-active-block">
  
      <h2>Aktive Forenthemen</h2>
    
      <div class="content">
      <div class="item-list"><ul><li><a href="/index.php/Forum/Probleme-mit-EyeTV-0" title="2 Kommentare">Probleme mit EyeTV</a></li><li><a href="/index.php/Forum/Frage-zu-iMac-27-i7-2009-High-Sierra" title="3 Kommentare">Frage zu iMac 27&quot; i7 2009 High-Sierra</a></li><li><a href="/index.php/Forum/Passwortschutz-tut-nicht" title="10 Kommentare">Passwortschutz tut nicht</a></li><li><a href="/index.php/Forum/Apps-entwickeln">Apps entwickeln</a></li><li><a href="/index.php/Forum/Einfache-Schreibsoftware-f%C3%BCr-den-Mac" title="8 Kommentare">Einfache Schreibsoftware für den Mac?</a></li><li><a href="/index.php/Forum/Freien-Speicher-loeschen-ueberschreiben-auf-HD">Freien Speicher löschen / überschreiben auf HD</a></li><li><a href="/index.php/Forum/Aktualisierung-auf-macOS-High-Sierra-schlaegt-fehl-was-tun">Aktualisierung auf macOS High Sierra schlägt fehl - was tun?</a></li><li><a href="/index.php/Forum/Download-High-Sierra-aus-dem-AppStore-scheitert" title="1 Kommentar">Download High Sierra aus dem AppStore scheitert</a></li><li><a href="/index.php/Forum/Tools-zum-Download-von-YouTube" title="7 Kommentare">Tools zum Download von YouTube?</a></li><li><a href="/index.php/Forum/Apps-auslagern-rueckgaengig-machen-wie-gehts">Apps auslagern rückgängig machen, wie geht&#039;s?</a></li></ul></div><div class="more-link"><a href="/index.php/forum" title="Neueste Beiträge im Forum lesen.">Mehr</a></div>

    </div>
  </div>
<div id="block-macgadget-empfehlungenderredaktion" class="block block-block-content block-block-content8fa71dab-ef62-4cdb-99ec-47fab12706a4">
  
      <h2>Empfehlungen der Redaktion</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li><a href="http://www.macgadget.de/News/2017/11/21/Tipp-Automatischen-Download-von-macOS-High-Sierra-unterbinden">Tipp: Automatischen Download von macOS High Sierra unterbinden</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/17/Intel-kuendigt-Prozessoren-mit-integrierter-AMD-Grafik-an-Eine-Option-fuer-kommende">Intel kündigt Prozessoren mit integrierter AMD-Grafik an: Eine Option für kommende Mac-Generationen?</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/07/Weitere-Einzelheiten-zu-macOS-10131-Viele-aktualisierte-Komponenten-automatischer">Weitere Einzelheiten zu macOS 10.13.1: Viele aktualisierte Komponenten, automatischer Snapshot vor Update</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/26/Web-Browser-Safari-ben%C3%B6tigt-unter-macOS-High-Sierra-weniger-RAM">Web-Browser Safari benötigt unter macOS High Sierra weniger RAM</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/26/Bericht-Walmart-will-bis-zu-100000-Macs-anschaffen">Bericht: Walmart will bis zu 100.000 Macs anschaffen</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/20/Apple-macOS-Sierra-wieder-im-Mac-App-Store-erh%C3%A4ltlich">Apple: macOS Sierra wieder im Mac-App-Store erhältlich</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/17/Mac-mini-drei-Jahre-ohne-Upgrade-Apple-feiert-sich-als-unglaublich-innovativ">Mac mini drei Jahre ohne Upgrade: Apple feiert sich als "unglaublich innovativ"</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/05/Tipp-macOS-High-Sierra-auf-nicht-unterst%C3%BCtzten-Macs-installieren">Tipp: macOS High Sierra auf nicht unterstützten Macs installieren</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/02/macOS-High-Sierra-und-die-halbgare-Implementierung-von-APFS">macOS High Sierra und die halbgare Implementierung von APFS</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/29/Spezifikationen-von-USB-32-verabschiedet-Daten%C3%BCbertragungsrate-wird-verdoppelt">Spezifikationen von USB 3.2 verabschiedet: Datenübertragungsrate wird verdoppelt</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/27/Notizen-rund-um-macOS-High-Sierra-APFS-EFI-Pr%C3%BCfung-Benchmarks">Notizen rund um macOS High Sierra: APFS, EFI-Prüfung, Benchmarks</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/25/macOS-High-Sierra-Leitfaden-f%C3%BCr-den-Umstieg-auf-das-neue-Apple-Betriebssystem">macOS High Sierra: Leitfaden für den Umstieg auf das neue Apple-Betriebssystem</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/27/Notizen-rund-um-macOS-High-Sierra-APFS-EFI-Pr%C3%BCfung-Benchmarks">Notizen rund um macOS High Sierra: APFS, EFI-Prüfung, Benchmarks</a></li>
</ul></div>
      
    </div>
  </div>
<div id="block-macgadget-newskanale" class="block block-block-content block-block-contentbe7790c0-0bfc-4fe6-8192-54aa37a3ed95">
  
      <h2>News-Kanäle</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a href="http://www.facebook.com/MacGadget" target="_blank"><img alt="" src="/misc/facebook.jpg" /></a> <a href="http://www.facebook.com/MacGadget" target="_blank">Facebook-Seite</a></p>
<p><a href="/rss.xml"><img alt="" src="/misc/feed.png" /></a> <a href="/rss.xml">RSS-Newsfeed</a></p>
<p><a href="/widget/MacGadget.wdgt.zip"><img alt="" height="16" src="/favicon.ico" width="16" /></a> <a href="/widget/MacGadget.wdgt.zip">Dashboard-Widget</a></p>
</div>
      
    </div>
  </div>
<div id="block-macgadget-benutzeranmeldung" role="form" class="block block-user block-user-login-block">
  
      <h2>Benutzeranmeldung</h2>
    
      <div class="content">
      <form class="user-login-form" data-drupal-selector="user-login-form" action="/News/2017/12/01/Apple-startet-iTunes-Store-Sonderaktion-31-Tage-31-Angebote?destination=/News/2017/12/01/Apple-startet-iTunes-Store-Sonderaktion-31-Tage-31-Angebote" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-name form-item-name">
      <label for="edit-name" class="js-form-required form-required">Benutzername</label>
        <input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" required="required" aria-required="true" />

        </div>
<div class="js-form-item form-item js-form-type-password form-type-password js-form-item-pass form-item-pass">
      <label for="edit-pass" class="js-form-required form-required">Passwort</label>
        <input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" required="required" aria-required="true" />

        </div>
<input autocomplete="off" data-drupal-selector="form-pwwl-1wsp2ntqaovattbiuvtbxk6yr1t18olwvhu8b4" type="hidden" name="form_build_id" value="form-pWwl_1Wsp2NtQaOVaTTbiuVTbxk6yr1T18OlwvHu8b4" />
<input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden" class="button js-form-submit form-submit" />
</div>

</form>
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen." class="create-account-link">Neues Benutzerkonto erstellen</a></li><li><a href="/user/password" title="Anweisungen zum Zurücksetzen des Passwortes per E-Mail zusenden." class="request-password-link">Passwort zurücksetzen</a></li></ul></div>
    </div>
  </div>
<div id="block-macgadget-textwerbunglinks1" class="block block-block-content block-block-content41909708-20aa-4aea-bfcd-b1714e42053b">
  
      <h2>Anzeigen</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li>Buying electronics has never been cheaper with this <a href="https://sparpedia.ch/microspot/" target="_blank">Microspot</a> discount code.</li>
<li><a href="http://www.powerdatarecovery.com/" target="_blank">MiniTool Data Recovery</a></li>
<li><a href="http://www.macxdvd.com/mediatrans/index-de.htm" target="_blank">iTunes Alternative für Mac</a><br />
	Fotos, Videos, Musik zwischen iPhone/iPad und Mac ohne iTunes synchronisieren - Einfacher &amp; Schneller.</li>
</ul></div>
      
    </div>
  </div>
<div id="block-bannerlinksganzunten" class="block block-block-content block-block-content087bb51a-bc3f-45e5-b674-83824a252081">
  
      <h2>Werbung</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p> </p>
<div class="content_ad" align="center"><a href="http://ad.zanox.com/ppc/?43930077C1285756152T" target="_blank"><img align="bottom" alt="www.cyberport.de" border="0" height="125" hspace="1" src="http://ad.zanox.com/ppv/?43930077C1285756152" width="125" /></a> 
<!-- ENDE des zanox-affiliate HTML-Code --></div>
<p> </p>
<p> </p>
</div>
      
    </div>
  </div>

  </div>

              </aside>
            </div>
                  <main id="content" class="column main-content" role="main">
          <section class="section">
            <a id="main-content" tabindex="-1"></a>
            <div class="right-corner">
              <div class="left-corner">
                  <div class="region region-breadcrumb">
    <div id="block-macgadget-breadcrumbs" class="block block-system block-system-breadcrumb-block">
  
    
      <div class="content">
        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
    <h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
    <ol>
          <li>
                  <a href="/">Startseite</a>
              </li>
        </ol>
  </nav>

    </div>
  </div>

  </div>

                  <div class="region region-content">
    <div id="block-macgadget-page-title" class="block block-core block-page-title-block">
  
    
      <div class="content">
      
  <h1 class="title page-title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Apple startet iTunes-Store-Sonderaktion &quot;31 Tage, 31 Angebote&quot;</span>
</h1>


    </div>
  </div>
<div id="block-macgadget-content" class="block block-system block-system-main-block">
  
    
      <div class="content">
      
<article data-history-node-id="39588" role="article" about="/News/2017/12/01/Apple-startet-iTunes-Store-Sonderaktion-31-Tage-31-Angebote" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-full clearfix">
  <header>
    
          <span property="schema:name" content="Apple startet iTunes-Store-Sonderaktion &quot;31 Tage, 31 Angebote&quot;" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

          <div class="node__meta">
        <article typeof="schema:Person" about="/Nutzer/Redaktion" class="profile">
  </article>

        <span>
                                                                        <span class="mg-node-date">01. Dez 2017 </span>14:00 Uhr - <span rel="schema:author" class="field field--name-uid field--type-entity-reference field--label-hidden"><span lang="" about="/Nutzer/Redaktion" typeof="schema:Person" property="schema:name" datatype="">Redaktion</span></span>

        </span>
          <span property="schema:dateCreated" content="2017-12-01T13:00:00+00:00" class="rdf-meta hidden"></span>

      </div>
      </header>
  <div class="node__content clearfix">
      
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Apple hat heute den Startschuss für die Sonderaktion "31 Tage, 31 Angebote" im iTunes-Store gegeben. Dabei gibt es bis zum Jahresende täglich einen Film oder ein Bundle stark vergünstigt. Den Anfang macht das mit sechs Oscars ausgezeichnete Musical "<a href="https://geo.itunes.apple.com/de/movie/la-la-land/id1188458642?mt=6&amp;at=10lt3z" target="_blank">La La Land</a>" (Partnerlink), das für 3,99 statt 9,99 Euro gekauft werden kann.</p>
<!--break-->
<div align="center"> </div>
<div align="center"><img alt="31 Tage, 31 Angebote im iTunes-Store" height="246" src="http://www.macgadget.de/img17/itunes_store_dezember_aktion.jpg" width="487" /><br />
 </div>
<div align="center"><b>Neue iTunes-Store-Aktion im Dezember: 31 Tage, 31 Angebote.</b><br />
Bild: Apple.</div>
<p> </p>
<p>Die Handlung des Films: "Die leidenschaftliche Schauspielerin Mia und der charismatische Jazzmusiker Sebastian suchen das große Glück in Los Angeles. Sie halten sich mit Nebenjobs über Wasser und nachdem sich ihre Wege zufällig kreuzen, verlieben sie sich Hals über Kopf ineinander. Gemeinsam schmieden sie Pläne für ihre Zukunft auf der Bühne und genießen den Zauber der jungen Liebe in „La La Land“ – der Stadt der Träume. Doch schon bald müssen Mia und Sebastian einsehen, dass sie Opfer bringen müssen um ihren Träumen näher zu kommen. Kann ihre Beziehung diesem Druck standhalten?</p>
<p> </p>
<div align="center">
<iframe allowfullscreen="" frameborder="0" height="309" src="https://www.youtube-nocookie.com/embed/IAJ_zfPUZMA?rel=0" width="550"></iframe></div>
<p> </p>
<p> </p>
<p>Mit seinem zweiten Kinofilm gelingt dem Regie-Wunderkind Damien Chazelle (Oscar-Nominierung für „Whiplash“) eine bezaubernde Liebeserklärung an das alte Hollywood. LA LA LAND ist eine Neuerfindung des Musicals: Ryan Gosling und Emma Stone berühren mit selbst performten Songs und mitreißenden Tanznummern in einer traumhaft inszenierten Liebesgeschichte. Großes, musikalisches Gefühlskino!"</p>
<p> </p>
</div>
      
            <div class="node__links">
          <ul class="links inline">
                                                                      
                                        <li class="comment-comments"><a href="/user/login?destination=/News/2017/12/01/Apple-startet-iTunes-Store-Sonderaktion-31-Tage-31-Angebote#comment-form" title="" hreflang="de">Kommentieren?</a></li>
                                
                        </ul>
      </div>
      <a id="comments"></a>
  </div>
</article>

<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-above comment-wrapper">
  
  

  
</section>


    </div>
  </div>

  </div>

                <footer class="site-footer">
                  <div class="layout-container">
                                                                    <div class="site-footer__bottom">
                              <div class="region region-footer-fifth">
    <div id="block-macgadget-websiteinformationen" class="block block-block-content block-block-content815d7261-289a-4464-8b37-57d9da016d36">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Copyright © 1997 - 2017 <a href="http://www.macgadget.de/impressum" rel="nofollow">WUNNER MEDIA, Bamberg</a> - Alle Rechte vorbehalten!<br />
Vervielfältigung im Ganzen oder in Teilen ist ohne ausdrückliche Genehmigung<br />
von WUNNER MEDIA in jeglicher Form auf jedem Medium verboten.<br />
MacGadget® ist eine eingetragene Marke.<br /><a href="http://www.macgadget.de/datenschutzerklaerung" rel="nofollow">Datenschutz</a></p>
</div>
      
    </div>
  </div>

  </div>

                        </div>
                                        </div>
                </footer>
              </div>
            </div>
          </section>
        </main>
                  <div id="sidebar-second" class="column sidebar">
            <aside class="section" role="complementary">
                <div class="region region-sidebar-second">
    <div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-macgadget-search" role="search">
  
      <h2>Suche</h2>
    
    <div class="content container-inline">
        <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Suche</label>
        <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Suche" />
</div>

</form>

  
  </div>
</div>
<div class="mgarchive-block-form block block-mgarchive block-mgarchive-block" data-drupal-selector="mgarchive-block-form" id="block-macgadget-newsofthelastxdaysblock">
  
      <h2>Die News der letzten</h2>
    
      <div class="content">
      <form action="/News/2017/12/01/Apple-startet-iTunes-Store-Sonderaktion-31-Tage-31-Angebote" method="post" id="mgarchive-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-select form-type-select js-form-item-days form-item-days form-no-label">
        <select data-drupal-selector="edit-days" id="edit-days" name="days" class="form-select"><option value="3" selected="selected">3 Tage</option><option value="7">7 Tage</option><option value="14">14 Tage</option><option value="30">30 Tage</option></select>
        </div>
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="ansehen" class="button js-form-submit form-submit" />
<input autocomplete="off" data-drupal-selector="form-pk0lwiurpfezjkoedj4iyl8-fk-d0ipxhkibca8yp-4" type="hidden" name="form_build_id" value="form-Pk0LWiuRpfezjKoEdj4IYl8-fk_d0IpxhkiBcA8yP_4" />
<input data-drupal-selector="edit-mgarchive-block-form" type="hidden" name="form_id" value="mgarchive_block_form" />

</form>

    </div>
  </div>
<div id="block-macgadget-bannerblockforzonerechtespalte1banner" class="block block-mgbanner block-mgbanner-block7">
  
    
      <div class="content">
      <div class='content_ad_center'><div class='content_ad'><a href="/mgbanner/target/eyJiYW5uZXJfaWQiOiI3Iiwiem9uZV9pZCI6IjciLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/ncp.gif?x=1512137156" rel="nofollow" alt="NCP" width="130" height="130" /></a></div></div>
    </div>
  </div>
<div id="block-macgadget-aaplstockblock" class="block block-mgstock block-mgstock-block">
  
      <h2>Kurs Apple-Aktie (AAPL)</h2>
    
      <div class="content">
      171.85 $ (<img src="/stock/nasdaq_up.gif" alt="" /><img src="/stock/nasdaq_down.gif" alt="" /> 0.00 $)
    </div>
  </div>
<div id="block-macgadget-bannerblockforzonerechtespalte2banner" class="block block-mgbanner block-mgbanner-block8">
  
    
      <div class="content">
      <div class='content_ad_center'><div class='content_ad'><a href="/mgbanner/target/eyJiYW5uZXJfaWQiOiI4Iiwiem9uZV9pZCI6IjgiLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/csm_3.jpg?x=1512137156" rel="nofollow" alt="CSM" width="130" height="260" /></a></div></div>
    </div>
  </div>
<div id="block-macgadget-neuesteappleupdates" class="block block-block-content block-block-content001eceeb-30ea-47ad-b6d3-d75d6e1067bb">
  
      <h2>Neueste Apple-Updates</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li><a href="http://www.macgadget.de/News/2017/11/29/Apple-schliesst-root-Sicherheitsluecke-in-macOS-High-Sierra">Sicherheitsupdate 2017-001 für macOS High Sierra</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/30/Apple-Support-App-erhaelt-neue-Benutzeroberflaeche">Apple-Support-App 2.0</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/17/Apple-veroeffentlicht-iOS-1112-mit-Fehlerkorrekturen-fuer-iPhone-X">iOS 11.1.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/10/Apple-Updates-fuer-iWork-Programme-Pages-Numbers-und-Keynote">iWork-Updates</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/10/Apple-Neue-Oberflaeche-und-zusaetzliche-Effekte-und-Filter-fuer-Video-App-Clips">Clips 2.0</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/09/Apple-stellt-iOS-1111-zum-Download-bereit">iOS 11.1.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/09/Apple-Workflow-App-jetzt-fuer-iOS-11-optimiert">Workflow 1.7.7</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/02/Apple-Update-f%C3%BCr-Videobearbeitungssoftware-iMovie">iMovie 10.1.8 (Mac)</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/02/Musiksoftware-GarageBand-an-iOS-11-und-iPhone-X-angepasst">GarageBand 2.3 (iOS)</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Apple-macOS-10131-steht-zum-Download-bereit">macOS 10.13.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Apple-ver%C3%B6ffentlicht-iOS-111-f%C3%BCr-iPhone-iPad-und-iPod-touch">iOS 11.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Apple-Safari-und-Sicherheits-Updates-f%C3%BCr-OS-X-El-Capitan-und-macOS-Sierra-erschienen">Sicherheitsupdates für OS X El Capitan und macOS Sierra</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Apple-TV-tvOS-111-steht-zum-Download-bereit">tvOS 11.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Update-f%C3%BCr-Apple-Watch-watchOS-41-mit-mehreren-Verbesserungen-ist-da">watchOS 4.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Apple-Update-f%C3%BCr-Multimediasoftware-iTunes">iTunes 12.7.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/31/Apple-Entwicklungsumgebung-Xcode-in-neuer-Version">Xcode 9.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/26/Apple-veröffentlicht-neue-Mac-Treiber-für-HP-Hardware">HP Printer Drivers 5.1</a></li>
</ul></div>
      
    </div>
  </div>
<div id="block-macgadget-anzeigen-3" class="block block-block-content block-block-content3efe3466-885a-46c5-8175-2f81301928dc">
  
      <h2>Anzeigen  </h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/" target="_blank">Mac Warenwirtschaft</a><br />
	gFM-Business 3.0 CRM und Faktura mit vielen neuen Funktionen für Mac, Windows und iPad.<br />
	 </li>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/gfm-business-free/" target="_blank">Freeware Rechnungsprogramm</a><br />
	Kostenlos Kunden verwalten und Rechnungen schreiben am Mac mit gFM-Business free 3.0.<br />
	 </li>
<li><a href="https://www.easeus.com/" target="_blank">EaseUS Data Recovery Wizard</a><br />
	Datenrettungssoftware für den Mac<br />
	 </li>
<li><a href="http://www.remosoftware.com/de/wiederherstellen-von-mac-pro" target="_blank">Remo Datenrettungssoftware für Mac</a><br />
	Gelöschte Daten vom Mac wiederherstellen<br />
	 </li>
<li><a href="https://datarecovery.wondershare.com/data-recovery-mac/" target="_blank">Wondershare Data Recovery</a><br />
	Gelöschte Daten vom Mac wiederherstellen<br />
	 </li>
<li><a href="http://www.freemake.com/de/free_video_converter/" target="_blank">Freeware-Videokonverter</a><br />
	Videodateien in 500 Formate umwandeln.</li>
</ul></div>
      
    </div>
  </div>
<div id="block-macgadget-neuesvonapple" class="block block-block-content block-block-content6cbbc908-392e-4fe3-ba61-811bfb77e322">
  
      <h2>Neues von Apple</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li><a href="http://www.macgadget.de/News/2017/11/21/MacBook-Pro-Apple-verlaengert-Austauschprogramm-fuer-fleckige-Retina-Displays">MacBook Pro: Apple verlängert Austauschprogramm für fleckige Retina-Displays</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/10/Fuer-bessere-iPhone-Kameras-Apple-uebernimmt-Spezialisten-fuer-Bildsensoren">Für bessere iPhone-Kameras: Apple übernimmt Spezialisten für Bildsensoren</a></li>
<li><a href="http://www.macgadget.de/News/2017/11/03/Quartalszahlen-Apple-übertrifft-Erwartungen-Mac-Sparte-legt-deutlich-zu">Quartalszahlen: Apple übertrifft Erwartungen, Mac-Sparte legt deutlich zu</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/27/Apple-k%C3%BCndigt-Final-Cut-Pro-X-104-mit-HDR-und-Virtual-Reality-Unterst%C3%BCtzung-an">Apple kündigt Final Cut Pro X 10.4 mit HDR- und Virtual-Reality-Unterstützung an</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/25/Apple-%C3%BCbernimmt-Spezialisten-f%C3%BCr-drahtloses-Laden">Apple übernimmt Spezialisten für drahtloses Laden</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/19/Apple-Chef-%C3%A4u%C3%9Fert-sich-zum-Mac-mini-Wichtiger-Bestandteil-unseres-k%C3%BCnftigen-Produkta">Apple-Chef äußert sich zum Mac mini: "Wichtiger Bestandteil unseres künftigen Produktangebots"</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/20/Apple-Bluetooth-Kopfh%C3%B6rer-Studio3-Wireless-mit-W1-Chip-jetzt-erh%C3%A4ltlich">Apple: Bluetooth-Kopfhörer Studio3 Wireless mit W1-Chip jetzt erhältlich</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/04/Apple-N%C3%A4chster-Quartalsbericht-erscheint-Anfang-November-iPhone-Verkaufszahlen-im-Fo">Apple: Nächster Quartalsbericht erscheint Anfang November, iPhone-Verkaufszahlen im Fokus</a></li>
<li><a href="http://www.macgadget.de/News/2017/10/02/Apple-%C3%BCbernimmt-franz%C3%B6sischen-KI-Spezialisten">Apple übernimmt französischen KI-Spezialisten</a></li>
<li><a href="http://www.macgadget.de/News/2017/09/13/Apple-stellt-iPhone-X-mit-58-Zoll-Display-randlosem-Design-Gesichtserkennung-und-dra">Apple stellt iPhone X mit 5,8-Zoll-Display, randlosem Design, Gesichtserkennung und drahtlosem Laden vor</a></li>
</ul></div>
      
    </div>
  </div>
<div id="block-macgadget-aggregatorfeed" role="complementary" class="block block-aggregator block-aggregator-feed-block">
  
      <h2>photoscala</h2>
    
      <div class="content">
      <div class="item-list"><ul><li><a href="https://www.photoscala.de/2017/12/01/fujifilm-veroeffentlicht-firmware-updates-fuer-x-t2-x-t20-und-gfx-50s/" hreflang="de">Fujifilm veröffentlicht Firmware-Updates für X-T2, X-T20 und GFX 50S</a></li><li><a href="https://www.photoscala.de/2017/12/01/fujifilm-veroeffentlicht-x-raw-studio/" hreflang="de">Fujifilm veröffentlicht X RAW Studio</a></li><li><a href="https://www.photoscala.de/2017/11/30/nikon-veroeffentlicht-snapbridge-2-01/" hreflang="de">Nikon veröffentlicht Snapbridge 2.01 (aktualisiert)</a></li><li><a href="https://www.photoscala.de/2017/11/30/deutliches-umsatzplus-bei-leica-laeufts/" hreflang="de">Deutliches Umsatzplus: Bei Leica läuft’s</a></li><li><a href="https://www.photoscala.de/2017/11/30/capture-one-11-ab-heute-erhaeltlich-alle-werkzeuge-jetzt-als-ebenen-nutzbar/" hreflang="de">Capture One 11 ab heute erhältlich – Alle Werkzeuge jetzt als Ebenen nutzbar</a></li><li><a href="https://www.photoscala.de/2017/11/29/lichtriese-von-leica-noctilux-m-1125-75-asph-vorgestellt/" hreflang="de">Lichtriese von Leica: Noctilux-M 1:1,25/75 ASPH. vorgestellt</a></li><li><a href="https://www.photoscala.de/2017/11/29/ausprobiert-sony-rx10-iv-megazoomer-im-geschwindigkeitstaumel/" hreflang="de">Ausprobiert: Sony RX10 IV – Megazoomer im Geschwindigkeitstaumel</a></li><li><a href="https://www.photoscala.de/2017/11/28/sony-praesentiert-neue-cfast-karten-mit-bis-zu-510-mbit-s-schreibgeschwindigkeit/" hreflang="de">Sony präsentiert neue CFast-Karten mit bis zu 510 MB/s Schreibgeschwindigkeit</a></li><li><a href="https://www.photoscala.de/2017/11/28/photoshop-kann-bald-subjekte-voellig-selbstaendig-auswaehlen/" hreflang="de">Photoshop kann bald Subjekte völlig selbständig auswählen</a></li><li><a href="https://www.photoscala.de/2017/11/27/weltweiter-fotowettbewerb-olympus-global-open-photo-contest-2017-18-gestartet/" hreflang="de">Weltweiter Fotowettbewerb Olympus Global Open Photo Contest 2017-18 gestartet</a></li></ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Neueste Einträge dieses Feeds anzeigen." hreflang="de">Mehr</a></div>

    </div>
  </div>
<div id="block-werbung" class="block block-block-content block-block-content7caaa059-b159-4ecc-be61-51e9f65afe15">
  
      <h2>Werbung</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="content_ad" align="center">
<!-- BEGINN des zanox-affiliate HTML-Code --><p></p>
<!-- ( Der HTML-Code darf im Sinne der einwandfreien Funktionalität nicht verändert werden! ) --><p>
<a href="http://ad.zanox.com/ppc/?43930077C1285756152T" target="_blank"><img align="bottom" alt="www.cyberport.de" border="0" height="125" hspace="1" src="http://ad.zanox.com/ppv/?43930077C1285756152" width="125" /></a> </p>
<!-- ENDE des zanox-affiliate HTML-Code --></div>
<p> </p>
</div>
      
    </div>
  </div>

  </div>

            </aside>
          </div>
              </div>
    </div>
      </div>
</div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/39588","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","data":{"extlink":{"extTarget":true,"extClass":"0","extLabel":"","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":""}},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"statistics":{"data":{"nid":"39588"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"5d9308135a82c70cff27e68f7b57a6966dc92131c602cecab0d964be0eb11e58"}}</script>
<script src="/sites/default/files/js/js_S2fg0QfV7WwEcpl0Zt8bOP9Jq9TE5fxFsnrIrLDa-6s.js"></script>

  </body>
</html>
