<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Final Cut Pro X: Virtual-Reality-Spezialist wechselt zu Apple | MacGadget</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <style type="text/css" media="all">@import "/modules/aggregator/aggregator.css";</style>
<style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/system/system.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/archive/archive.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/checkbox_validate/checkbox_validate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/collapsiblock/collapsiblock.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/mgicreate/mgicreate.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/quote/quote.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/modules/comment/comment.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/macgadget/style.css";</style>
    <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/collapsiblock/collapsiblock.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jquery.cookie.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "jstools": { "cleanurls": true, "basePath": "/" }, "collapsiblock": { "blocks": { "block-block-2": "1", "block-block-3": "1", "block-block-5": "1", "block-block-19": "1", "block-block-18": "1", "block-block-25": "1", "block-block-13": "1", "block-block-4": "1", "block-block-20": "1", "block-block-27": "1", "block-block-11": "1", "block-block-12": "1", "block-block-26": "1", "block-block-28": "1", "block-block-10": "1", "block-mgicreate-0": "1", "block-block-29": "1", "block-block-22": "1", "block-block-30": "1", "block-block-31": "1", "block-aggregator-feed-21": "1", "block-aggregator-feed-22": "1", "block-aggregator-feed-23": "1", "block-similar-0": "1", "block-block-32": "1", "block-block-33": "1" }, "default_state": 1 } } });</script>
    <style type="text/css" media="print">@import "/sites/all/themes/macgadget/print.css";</style>
    <!--[if lte IE 7]>
     <style type="text/css" media="all">@import "/sites/all/themes/macgadget/fix-ie.css";</style>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
	<meta name="description" content="MacGadget bietet Mac-News sowie Tipps, Tests, Hintergrundinformationen und ein Forum rund um Apple, OS X, iPhone, iPad und iOS."/>
	<meta name="keywords" content="Mac News, Apple News, iPhone News, iOS News, Mac Hilfe, Mac Support, Mac Forum, Mac Downloads"/>	
	<meta property="og:title" content="Final Cut Pro X: Virtual-Reality-Spezialist wechselt zu Apple" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.macgadget.de/node/37911" />
	<meta property="og:site_name" content="MacGadget" />
	<meta property="og:image" content="http://www.macgadget.de/grafiken/mg.gif" />
	<meta property="og:description" content="Macs seien für Virtual-Reality-Anwendungen zu langsam – mit dieser Aussage sorgte vor einem Jahr der Chef des Computerbrillen-Herstellers Oculus, Palmer Luckey, für Aufsehen. Die von Apple verbaut" />

  </head>
  <body class="sidebars">

    <div id="wrapper">
     <div id="container" class="clear-block">

      <div id="header">
       <div id="logo-floater">
        <h1><a href="/" title="MacGadget"><img src="/sites/all/themes/macgadget/logo.gif" alt="MacGadget" id="logo" /><span>MacGadget</span></a></h1>        </div>

        <div id="banner-floater">
<!-- adtag 2.2 / macgadget (#1285) / macgadget - 728x90 Pixel / Leaderboard (#4167) -->
<script type="text/javascript" src="http://ad.ad-srv.net/zone/4e16yjbwbhe9"></script>        </div>
      </div> <!-- /header -->

              <div id="sidebar-left" class="sidebar">
                    <div id="block-menu-2" class="clear-block block block-menu">

  <h2>Navigation</h2>

  <div class="content">
<ul class="menu">
<li class="leaf"><a href="/">News zu Mac, iPhone und Apple</a></li>
<li class="leaf"><a href="/forum">Forum</a></li>
<li class="leaf"><a href="/specialreports">Neues von Apple</a></li>
<li class="leaf"><a href="/tipps-und-hintergr%C3%BCnde" title="Tipps &amp; Hintergründe">Tipps &amp; Hintergründe</a></li>
<li class="leaf"><a href="/Themen-im-Fokus">Themen im Fokus</a></li>
<li class="leaf"><a href="/mgarchiv">Nachrichten-Archiv</a></li>
<li class="leaf"><a href="/kostenfreie-software">Kostenfreie Software</a></li>
<li class="leaf"><a href="/machaendler">Mac-Händler</a></li>
<li class="leaf"><a href="/impressum">Impressum/Kontakt</a></li>

</ul>
</div>
</div>
<div id="block-block-10" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI2Iiwiem9uZV9pZCI6NiwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/starfinanz.gif" alt="Star Finanz"   /></a></div>
</div>
<div id="block-forum-0" class="clear-block block block-forum">

  <h2>Aktive Forenthemen</h2>

  <div class="content"><div class="item-list"><ul><li><a href="/Forum/Computer-im-B%C3%BCro-von-Zuhause-aus-nutzen" title="7 Kommentare">Computer im Büro von Zuhause aus nutzen</a></li><li><a href="/Forum/Firefox-Lesezeichen-aus-TM-Backup-wiederherstellen" title="2 Kommentare">Firefox Lesezeichen aus TM Backup wiederherstellen?</a></li><li><a href="/Forum/M%C3%B6glicherweise-Datumsbug-in-Sierra" title="6 Kommentare">Möglicherweise Datumsbug in Sierra</a></li><li><a href="/Forum/Outlook-Alte-E-Mails-werden-erneut-empfangen" title="1 Kommentar">Outlook: Alte E-Mails werden erneut empfangen</a></li><li><a href="/Forum/OS%C2%A0X-Ordner-immer-in-neuem-Fenster-%C3%B6ffnen" title="11 Kommentare">OS X: Ordner immer in neuem Fenster öffnen</a></li><li><a href="/Forum/Safari-bleibt-h%C3%A4ngen" title="3 Kommentare">Safari bleibt hängen</a></li><li><a href="/Forum/DaVinci-Resolve-f%C3%BCr-El-Capitan-gesucht" title="2 Kommentare">DaVinci Resolve für El Capitan gesucht</a></li><li><a href="/Forum/Dokumente-ins-EPUB-Format-umwandeln" title="2 Kommentare">Dokumente ins EPUB-Format umwandeln</a></li><li><a href="/Forum/Telekom-Sicherheiitsteam-schreibt-mir-eine-Sicherheitswarnung" title="12 Kommentare">Telekom Sicherheitsteam schreibt mir eine Sicherheitswarnung</a></li><li><a href="/Forum/Kann-man-ein-iMac-Display-farbverbindlich-kalibrieren" title="9 Kommentare">Kann man ein iMac-Display farbverbindlich kalibrieren?</a></li></ul></div><div class="more-link"><a href="/forum" title="Read the latest forum topics."> </a></div></div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiIxMSIsInpvbmVfaWQiOjEyLCJ0aW1lc3RhbXAiOjB9" target="_blank"><img src="/werbebanner/anytrans.gif" alt="iMobie"   /></a></div>
</div>
<div id="block-block-9" class="clear-block block block-block">

  <h2>News-Kanäle</h2>

  <div class="content"><p><a href="http://www.facebook.com/MacGadget" target="_blank"><img src="http://www.macgadget.de/misc/facebook.jpg" alt=""/></a>  <a href="http://www.facebook.com/MacGadget" target="_blank">Facebook-Seite</a></p>
<p><a href="http://www.macgadget.de/rss.xml"><img src="http://www.macgadget.de/misc/feed.png" alt=""/></a>  <a href="http://www.macgadget.de/rss.xml">RSS-Newsfeed</a></p>
<p><a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip"><img src="http://www.macgadget.de/favicon.ico" height="16" width="16" alt=""/></a> <a href="http://www.macgadget.de/widget/MacGadget.wdgt.zip">Dashboard-Widget</a></p>
</div>
</div>
<div id="block-poll-0" class="clear-block block block-poll">

  <h2>Umfrage</h2>

  <div class="content"><form action="/Umfrage/Welche-Bedeutung-haben-Desktop-Macs-f%C3%BCr-Sie"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">  <div class="vote-form">    <div class="choices"><div class="form-item">
 <label>Welche Bedeutung haben Desktop-Macs für Sie? </label>
 <div class="form-radios"><div class="form-item">
 <label class="option"><input type="radio" name="choice" value="0"   class="form-radio" /> 1 (Desktop-Macs haben eine sehr hohe Bedeutung für mich)</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="1"   class="form-radio" /> 2</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="2"   class="form-radio" /> 3</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="3"   class="form-radio" /> 4</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="4"   class="form-radio" /> 5</label>
</div>
<div class="form-item">
 <label class="option"><input type="radio" name="choice" value="5"   class="form-radio" /> 6 (Desktop-Macs sind mir nicht wichtig)</label>
</div>
</div>
</div>
    </div><input type="hidden" name="nid" id="edit-nid" value="37434"  />
<input type="submit" name="op" id="edit-vote" value="Abstimmen"  class="form-submit" />
  </div><input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>
</div></form>
</div>
</div>
<div id="block-block-20" class="clear-block block block-block">

  <h2>Empfehlungen der Redaktion</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/04/07/Einschätzung-zu-Apples-Desktop-Ankündigungen-Spät-die-Kurve-gekriegt">Einschätzung zu Apples Desktop-Ankündigungen: Spät die Kurve gekriegt</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/06/Gerücht-Neue-iMacs-mit-Xeon-Prozessor-und-bis-zu-64-GB-ECC-RAM-8K-Display-für-neuen-">Gerücht: Neue iMacs mit Xeon-Prozessor und bis zu 64 GB ECC-RAM? 8K-Display für neuen Mac Pro?</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/05/Apple-will-sich-Touch-Bar-Tastatur-patentieren-lassen">Für kommende Desktop-Macs? Apple will sich Touch-Bar-Tastatur patentieren lassen</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/21/Tipp-Gratis-Tool-ermöglicht-Zugriff-auf-Ordner-Dokumente-und-Textschnipsel-per-Menül">Tipp: Gratis-Tool ermöglicht Zugriff auf Ordner, Dokumente und Textschnipsel per Menüleiste</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/14/Tipp-Automatische-Video-Wiedergabe-in-Safari-verhindern">Tipp: Automatische Video-Wiedergabe in Safari verhindern</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/09/Analyse-Mac-Marktanteil-legt-weiter-zu">Analyse: Mac-Marktanteil legt weiter zu</a></li>
<li><a href="http://www.macgadget.de/News/2017/02/20/Umfrage-Welche-Bedeutung-haben-Desktop-Macs-für-Sie">Umfrage &amp; Diskussion: Welche Bedeutung haben Desktop-Macs für Sie?</a></li>
</ul>
</div>
</div>
</div>
<div id="block-user-0" class="clear-block block block-user">

  <h2>Benutzeranmeldung</h2>

  <div class="content"><form action="/News/2017/04/24/Final-Cut-Pro-X-Virtual-Reality-Spezialist-wechselt-zu-Apple?destination=node%2F37911"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item">
 <label for="edit-name">Benutzername: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="15" value="" class="form-text required" />
</div>
<div class="form-item">
 <label for="edit-pass">Passwort: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Anmelden"  class="form-submit" />
<div class="item-list"><ul><li><a href="/user/register" title="Ein neues Benutzerkonto erstellen.">Registrieren</a></li><li><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Passwort vergessen?</a></li></ul></div><input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
</div>
</div>
<div id="block-block-14" class="clear-block block block-block">

  <h2>Hilfe</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="/hilfe">Hilfe</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-31" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=macgadget-21&amp;o=3&amp;p=8&amp;l=st1&amp;mode=computers&amp;search=Mac%20Festplatte&amp;fc1=000000&amp;lt1=_blank&amp;lc1=4033FF&amp;bg1=FFFFFF&amp;f=ifr" marginwidth="0" marginheight="0" width="120" height="240" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
      <div id="center"><div id="squeeze"><div class="right-corner"><div class="left-corner">
          <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/topnews">Top-News</a></div>          
                    <h2>Final Cut Pro X: Virtual-Reality-Spezialist wechselt zu Apple</h2>          
          
                              
<div id="node-37911" class="node topnews">


      <span class="submitted">
24. Apr 2017 15:00 Uhr - Redaktion    </span>
  
  <div class="content">
<p>Macs seien für Virtual-Reality-Anwendungen zu langsam – mit dieser Aussage sorgte vor einem Jahr der Chef des Computerbrillen-Herstellers Oculus, Palmer Luckey, für <a href="http://www.shacknews.com/article/93547/oculus-palmer-luckey-will-consider-mac-support-if-apple-ever-releases-a-good-computer" target="_blank">Aufsehen</a>. Die von Apple verbauten Grafikkarten würden nicht genügend Leistung für Oculus Rift bereitstellen, daher bleibe die VR-Brille weiterhin Windows-only. Zwar sind die Aussagen von Luckey inzwischen überholt (beispielsweise ist das aktuelle 15-Zoll-MacBook-Pro schnell genug für Oculus Rift), an der Firmenpolitik hat sich aber bislang nichts geändert. Indes entwickelt Apple ein gesteigertes Interesse an diesem Bereich.</p>
<p>Dies wird an einer <a href="http://www.fcp.co/final-cut-pro/articles/1956-tim-dashwood-joins-apple-all-of-his-plugin-products-are-now-free" target="_blank">Personalentscheidung</a> deutlich: Tim Dashwood ist seit kurzem für den Mac- und iPhone-Hersteller tätig. Dashwood hat sich unter Final-Cut-Pro-X-Anwendern durch zahlreiche qualitativ hochwertige Plug-ins einen Namen gemacht, allen voran <a href="https://fxfactory.com/info/360vrtoolbox/" target="_blank">360VR Toolbox</a>. 360VR Toolbox ermöglicht die Erstellung von Virtual-Reality-Videos mit Apples professioneller Filmbearbeitungssoftware.<br />
<br/></p>
<div align="center"><img src="http://www.macgadget.de/img17/final_cut_pro_x.jpg" alt="Final Cut Pro X" height="340" width="544" /><br/><br/><b>Screenshot von Final Cut Pro X.</b><br>Bild: Apple.</div>
<p><br/><br />
Bislang kostet 360VR Toolbox rund 1000 US-Dollar, seit dem Wechsel von Dashwood zu Apple steht die Software kostenlos zum Download bereit. Es ist davon auszugehen, dass Apple weite Teile von 360VR Toolbox oder vielleicht sogar das komplette Plug-in in Final Cut Pro X integrieren wird. Ähnlich ist das Unternehmen vor zwei Jahren mit dem Synthesizer <a href="http://www.macgadget.de/News/2015/08/25/Apple-Umfangreiches-Update-für-Logic-Pro-X-–-jetzt-mit-Synthesizer-Alchemy">Alchemy</a> verfahren – der Hersteller wurde von Apple übernommen, wenige Monate später war Alchemy ein fester Bestandteil von Logic Pro X.</p>
<p><a href="http://www.macgadget.de/News/2017/01/10/Gerücht-Apple-soll-mit-Carl-Zeiss-an-Augmented-Reality-Brille-arbeiten">Gerüchten zufolge</a> soll Apple zusammen mit dem deutschen Unternehmen Carl Zeiss an einer intelligenten Computerbrille arbeiten. Zudem ließ Apple-Chef Tim Cook mehrfach verlauten, dass er Augmented-Reality (AR) für ein interessantes Thema hält. "Ich betrachte AR als eine ähnlich große Idee wie das Smartphone", sagte Cook zu Jahresbeginn während seiner Europa-Tour. AR sei eine Kerntechnologie, die das Potenzial habe, den Menschen im täglichen Leben zu helfen.</p>
<p>In VR-Brillen deckt ein augennaher Bildschirm das gesamte Sichtfeld des Trägers ab. Da das Display den Kopfbewegungen des Trägers folgt, wird das Gefühl erzeugt, sich direkt in der virtuellen Welt zu bewegen. Potenzielle Nutzer interessieren sich einer Umfrage zufolge hauptsächlich für die Möglichkeit, Computer- und Videospiele in der virtuellen Realität zu erleben (41 Prozent). Ebenfalls können sich die Befragten vorstellen, mit VR-Brillen Orte zu bereisen (35 Prozent), Musikkonzerte zu erleben (23 Prozent) oder Filme (20 Prozent) und Sportereignisse (19 Prozent) zu schauen.<br />
<br/></p>
<div align="center"><iframe width="550" height="309" src="https://www.youtube-nocookie.com/embed/etv_IxVh7cc?rel=0" frameborder="0" allowfullscreen></iframe></div>
<p><br/><br />
Augmented Reality (erweiterte Realität) bedeutet, dass im Sichtbereich Zusatzinformationen eingeblendet werden. So können etwa Informationen über Sehenswürdigkeiten für Touristen oder standortbezogene Wetterberichte angezeigt werden, Erläuterungen bei einem Museumsbesuch oder aber auch Hinweise auf Sonderangebote in nahegelegenen Geschäften.</p>
  </div>
  <div class="clear-block clear">
    <div class="links">
<table class="link_table"><tr><td style="text-align: left;"><span class="0"><a href="/user/login?destination=comment/reply/37911%2523comment-form">Kommentieren?</a></span></td><td style="text-align:right;"><ul class="links inline"><li class="first 0"></li>
<li class="last 1"><a href="javascript:print()"><img src="/sites/all/themes/macgadget/images_icons/icon_print.gif" width="18" height="18" border="0" alt="Artikel drucken" title="Artikel drucken" /></a></li>
</ul></td></tr></table><!-- Share Links for #Final%20Cut%20Pro%20X%3A%20Virtual-Reality-Spezialist%20wechselt%20zu%20Apple#http%3A%2F%2Fwww.macgadget.de%2Fnode%2F37911#Macs seien für Virtual-Reality-Anwendungen zu langsam – mit dieser Aussage sorgte vor einem Jahr der Chef des Computerbrillen-Herstellers Oculus, Palmer Luckey, für Aufsehen. Die von Apple verbaut# --><table class="link_table"><tr><td>Diesen&nbsp;Artikel&nbsp;verlinken&nbsp;bei:&nbsp;</td><td style="width:90%; text-align:right;"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macgadget.de%2Fnode%2F37911" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/facebook.png" border="0" alt="Facebook" title="Facebook" /></a> <a href="http://twitter.com/home?status=Final%20Cut%20Pro%20X%3A%20Virtual-Reality-Spezialist%20wechselt%20zu%20Apple+-+http%3A%2F%2Fwww.macgadget.de%2Fnode%2F37911" target="_blank"><img src="/sites/all/themes/macgadget/images_icons/twitter.png" border="0" alt="Twitter" title="Twitter" /></a></td></tr></table>    </div>

  </div>

</div>
	<div class='block block-similar' id='block-similar-0' style="margin-bottom: 20px;">
		<h2 class="similar_title">Zum Thema</h2>
		<div class="item-list"><ul><li><a href="/News/2016/07/08/Umfrage-Virtual-Reality-wird-immer-bekannter">Umfrage: Virtual Reality wird immer bekannter</a></li><li><a href="/News/2016/03/04/Hersteller-von-Oculus-Rift-Macs-angeblich-zu-langsam-f%C3%BCr-VR-Headset">Hersteller von Oculus Rift: Macs angeblich zu langsam für VR-Headset</a></li><li><a href="/News/2016/08/17/Virtual-Reality-Brille-Oculus-Rift-ab-September-in-Deutschland-erh%C3%A4ltlich-%E2%80%93-Macs-ble">Virtual-Reality-Brille Oculus Rift ab September in Deutschland erhältlich – Macs bleiben weiter außen vor</a></li><li><a href="/News/2017/02/16/Dividende-Apple-sch%C3%BCttet-drei-Milliarden-US-Dollar-an-Aktion%C3%A4re-aus">Dividende: Apple schüttet drei Milliarden US-Dollar an Aktionäre aus</a></li><li><a href="/News/2017/01/10/Ger%C3%BCcht-Apple-soll-mit-Carl-Zeiss-an-Augmented-Reality-Brille-arbeiten">Gerücht: Apple soll mit Carl Zeiss an Augmented-Reality-Brille arbeiten</a></li></ul></div>	</div>
<div id="comments"></div>          <span class="clear"></span>
          <div id="footer"><div align="center"><br />
Copyright © 1997 - 2017 <a href="http://www.macgadget.de/impressum">WUNNER MEDIA, Bamberg</a> - Alle Rechte vorbehalten!<br />
Vervielfältigung im Ganzen oder in Teilen ist ohne ausdrückliche Genehmigung<br /> von
WUNNER MEDIA in jeglicher Form auf jedem Medium verboten.<br />
MacGadget® ist eine eingetragene Marke.<br />
<a href="http://www.macgadget.de/datenschutzerklaerung">Datenschutz</a></div>
</div>
      </div></div></div></div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

              <div id="sidebar-right" class="sidebar">
                    <div id="block-mgsearch-0" class="clear-block block block-mgsearch">


  <div class="content"><form action="/search/node" method="post" id="search-form" class="search-form">
<div class="form-item">
<input type="text" class="input-text" value="" size="12" name="or" />
<input id="search-submit" type="submit" value="Suchen" name="op" title="Search" alt="Suchen" class="form-submit"/>
<input type="hidden" value="143cc3513b6c855005b68c6eaeab91c4" name="form_token" />
<input type="hidden" value="search_form" id="edit-search-form" name="form_id" />
<input type="hidden" name="type[story]" id="edit-type-story" value="story" />
</div>
</form>
<a href="/search/node/">Erweiterte Suche</a></div>
</div>
<div id="block-mgarchiv-0" class="clear-block block block-mgarchiv">


  <div class="content">Die News der letzten
<form action='/mgarchiv' method='post' id='archiv-form' class='archiv-form'>
  <div class='form-item'>
    <select size='1' name='Auswahl'>
      <option value='3'>3 Tage</option>
      <option value='7'>7 Tage</option>
      <option value='14'>14 Tage</option>
      <option value='30'>30 Tage</option>
    </select>
    <input type='submit' value='ansehen'/>
  </div>
</form>
</div>
</div>
<div id="block-block-11" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI3Iiwiem9uZV9pZCI6NywidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/ncp.gif" alt="NCP"   /></a></div>
</div>
<div id="block-block-4" class="clear-block block block-block">

  <h2>Kurs Apple-Aktie (AAPL)</h2>

  <div class="content">&nbsp;143.64 $ (<img src="/sites/all/themes/macgadget/nasdaq_up.gif" alt=""/> 1.37 $)</div>
</div>
<div id="block-block-12" class="clear-block block block-block">


  <div class="content"><a href="/promotion/target/eyJiYW5uZXJfaWQiOiI4Iiwiem9uZV9pZCI6OCwidGltZXN0YW1wIjowfQ==" target="_blank"><img src="/werbebanner/csm_3.jpg" alt="CSM" width="130" height="260" /></a></div>
</div>
<div id="block-block-2" class="clear-block block block-block">

  <h2>Neueste Apple-Updates</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/04/19/Apple-Xcode-832-beschleunigt-Erzeugung-von-Swift-Programmen">Xcode 8.3.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/13/Apple-Updates-für-Videobearbeitungsprogramme-iMovie-und-Final-Cut-Pro-X">Final Cut Pro X 10.3.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/13/Apple-Updates-für-Videobearbeitungsprogramme-iMovie-und-Final-Cut-Pro-X">iMovie 10.1.5</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/13/Apple-Updates-für-Videobearbeitungsprogramme-iMovie-und-Final-Cut-Pro-X">Motion 5.3.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/13/Apple-Updates-für-Videobearbeitungsprogramme-iMovie-und-Final-Cut-Pro-X">Compressor 4.3.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/07/Apple-Update-für-Entwicklungsumgebung-Xcode">Xcode 8.3.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/07/Apple-Neue-iPhone-und-iPad-App-zur-Erzeugung-von-Video-Clips-steht-zum-Download-bere">Clips 1.0</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/03/Apple-veröffentlicht-iOS-1031">iOS 10.3.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/27/Apple-Viertes-großes-Update-für-macOS-Sierra-steht-zum-Download-bereit">macOS 10.12.4</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/27/Apple-iOS-103-für-iPhone-iPad-und-iPod-touch-steht-zum-Download-bereit">iOS 10.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/27/Apple-Sicherheits-und-Safari-Updates-für-OS-X-Yosemite-und-OS-X-El-Capitan-erschiene">Sicherheits- und Safari-Updates</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/tvOS-102-für-Apple-TV-verbessert-Leistung-Sicherheit-und-Stabilität">tvOS 10.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Update-für-Apple-Watch-watchOS-32-mit-Kinomodus-ist-da">watchOS 3.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Bürosoftware-iWork-Updates-ergänzen-RTF-Import-Touch-ID-Unterstützung-und-Lesezeiche">iWork-Updates</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Apple-veröffentlicht-macOS-Server-53-mit-Verbesserungen-für-die-Geräteverwaltung">macOS Server 5.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Apple-Musiksoftware-MainStage-erhält-Touch-Bar-Unterstützung-und-neue-Oberfläche">MainStage 3.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Apple-Update-für-iPhone-und-iPad-Konfigurationstool">Apple Configurator 2.4</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Apple-Entwicklungsumgebung-Xcode-in-Version-83-erschienen-inklusive-Swift-31">Xcode 8.3</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Apple-TV-Remote-App-ans-iPad-angepasst">Apple TV Remote 1.1</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/29/Apple-Update-für-iTunes-U-App-erschienen">iTunes U 3.5</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/28/Logic-Remote-Update-verbessert-Stabilität-behebt-Fehler">Logic Remote 1.3.2</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/22/Apple-iTunes-126-steht-zum-Download-bereit">iTunes 12.6</a></li>
</ul>
</div>
</div>
</div>
<div id="block-block-18" class="clear-block block block-block">

  <h2>Anzeigen</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/" target="_blank">Mac Warenwirtschaft</a><br/>gFM-Business 3.0 CRM und Faktura mit vielen neuen Funktionen für Mac, Windows und iPad.<br/><br/></li>
<li><a href="https://gofilemaker.de/gfm-business-warenwirtschaft/gfm-business-free/" target="_blank">Freeware Rechnungsprogramm</a><br/>Kostenlos Kunden verwalten und Rechnungen schreiben am Mac mit gFM-Business free 3.0.<br />
<br/></li>
<li><a href="http://www.easeus.com/" target="_blank">EaseUS Data Recovery Wizard</a><br/>Datenrettungssoftware für den Mac<br/><br/></li>
<li><a href="http://www.remosoftware.com/de/wiederherstellen-von-mac-pro" target="_blank">Remo Datenrettungssoftware für Mac</a><br/>Gelöschte Daten vom Mac wiederherstellen<br/><br/></li>
<li><a href="https://datarecovery.wondershare.com/data-recovery-mac/" target="_blank">Wondershare Data Recovery</a><br/>Gelöschte Daten vom Mac wiederherstellen<br/><br/></li>
</ul>
</div>
</div>
</div>
<div id="block-block-19" class="clear-block block block-block">

  <h2>Verlosung</h2>

  <div class="content"><div align="center">10x Bildbearbeitungssoftware Affinity Photo zu gewinnen:<br />
<b><a href="http://www.macgadget.de/News/2017/04/18/Verlosung-10x-Bildbearbeitungssoftware-Affinity-Photo-zu-gewinnen"><br/>Zur Verlosung...</a></b></div>
</div>
</div>
<div id="block-block-5" class="clear-block block block-block">

  <h2>Neues von Apple</h2>

  <div class="content"><div class="item-list">
<ul>
<li><a href="http://www.macgadget.de/News/2017/04/19/Apple-iWork-iMovie-und-GarageBand-nun-für-alle-Anwender-kostenlos">Apple: iWork, iMovie und GarageBand nun für alle Anwender kostenlos</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/05/Apple-will-beim-Mac-auch-in-Zukunft-auf-Intel-Prozessoren-setzen">Apple will beim Mac auch in Zukunft auf Intel-Prozessoren setzen</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/05/Mac-Pro-Aktualisierte-Konfigurationen-jetzt-erhältlich-Preissenkung-für-Aufrüstungso">Mac Pro: Aktualisierte Konfigurationen jetzt erhältlich, Preissenkung für Aufrüstungsoptionen</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/04/Apple-Zahl-der-Mac-Nutzer-steigt-weiter-100-Millionen-Marke-in-Sicht">Apple: Zahl der Mac-Nutzer steigt weiter, 100-Millionen-Marke in Sicht</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/04/Apple-Komplett-neuer-Mac-Pro-mit-modularem-Design-kommt-nächstes-Jahr-bestehende-Mod">Apple: Komplett neuer Mac Pro mit modularem Design kommt nächstes Jahr - bestehende Modelle aktualisiert</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/04/Apple-Neuer-iMac-kommt-im-Laufe-dieses-Jahres">Apple: Verbesserungen für Entwickler und Nutzer in den App-Stores für macOS und iOS</a></li>
<li><a href="http://www.macgadget.de/News/2017/04/04/Apple-kündigt-erneuten-Einstieg-ins-Displaygeschäft-an">Apple kündigt erneuten Einstieg ins Displaygeschäft an</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/29/Apple-Verbesserungen-für-Entwickler-und-Nutzer-in-den-App-Stores-für-macOS-und-iOS">Apple: Verbesserungen für Entwickler und Nutzer in den App-Stores für macOS und iOS</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/23/Apple-kauft-iOS-Automatisierungssoftware-Workflow-–-App-jetzt-kostenlos">Apple kauft iOS-Automatisierungs-Software Workflow – App jetzt kostenlos</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/21/Wieder-keine-neuen-Desktop-Macs-Apple-enttäuscht-die-Anwender-erneut">Wieder keine neuen Desktop-Macs: Apple enttäuscht die Anwender erneut</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/21/Apple-Doppelte-Speicherkapazität-für-iPhone-SE-iPhone-7-als-ProductRed-Variante">Apple: Doppelte Speicherkapazität für iPhone SE, iPhone 7 als (Product)Red-Variante</a></li>
<li><a href="http://www.macgadget.de/News/2017/03/21/Apple-Neues-97-Zoll-Tablet-iPad-Air-2-und-iPad-mini-2-eingestellt">Apple: Neues 9,7-Zoll-Tablet, iPad Air 2 und iPad mini 2 eingestellt</a></li>
</ul>
</div>
</div>
</div>
<div id="block-aggregator-feed-23" class="clear-block block block-aggregator">

  <h2>Foto-News für Profis bei photoscala</h2>

  <div class="content"><div class="item-list"><ul><li><a href="http://www.photoscala.de/2017/04/24/panasonic-bringt-mit-der-lumix-dc-tz91-eine-neue-reisezoomkamera/" target="_blank">Panasonic bringt mit der Lumix DC-TZ91 eine neue Reisezoomkamera</a>
</li><li><a href="http://www.photoscala.de/2017/04/24/metaraw-2-5-aktueller-raw-konverter-fuer-aeltere-versionen-von-photoshop-und-photoshop-elements/" target="_blank">MetaRaw 2.5: Aktueller RAW-Konverter für ältere Versionen von Photoshop und Photoshop Elements</a>
</li><li><a href="http://www.photoscala.de/2017/04/23/sony-world-photography-awards-so-sehen-siegerbilder-aus/" target="_blank">Sony World Photography Awards: So sehen Siegerbilder aus</a>
</li><li><a href="http://www.photoscala.de/2017/04/20/sony-bringt-fe-100-400mm-f4-5-5-6-gm-oss/" target="_blank">Sony bringt FE 100–400mm F4.5–5.6 GM OSS</a>
</li><li><a href="http://www.photoscala.de/2017/04/20/fujifilm-kuendigt-zwei-neue-objektive-und-weiteres-zubehoer-fuer-gfx-50s-an/" target="_blank">Fujifilm kündigt zwei neue Objektive und weiteres Zubehör für GFX 50s an</a>
</li><li><a href="http://www.photoscala.de/2017/04/19/spiegellose-sportskanone-sony-praesentiert-alpha-9/" target="_blank">Spiegellose Sportskanone: Sony präsentiert Alpha 9</a>
</li><li><a href="http://www.photoscala.de/2017/04/19/panasonic-praesentiert-weitwinkelzoom-leica-dg-vario-elmarit-8-18mm-f2-8-4-asph/" target="_blank">Panasonic präsentiert Weitwinkelzoom Leica DG Vario Elmarit 8–18mm f/2.8 – 4 ASPH</a>
</li><li><a href="http://www.photoscala.de/2017/04/18/lomography-bringt-einwegkamera-zur-wiederverwendung/" target="_blank">Lomography bringt Einwegkamera (zur Wiederverwendung)</a>
</li><li><a href="http://www.photoscala.de/2017/04/18/novoflex-bringt-objektivadapter-fuer-fujifilm-gfx-50s/" target="_blank">Novoflex bringt Objektivadapter für Fujifilm GFX 50s</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/23" title="Neueste Einträge dieses Feeds anzeigen."> </a></div></div>
</div>
<div id="block-block-26" class="clear-block block block-block">

  <h2>Anzeige</h2>

  <div class="content"><p><br/></p>
<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=macgadget-21&amp;o=3&amp;p=8&amp;l=st1&amp;mode=ce-de&amp;search=iPhone&amp;fc1=000000&amp;lt1=_blank&amp;lc1=6633FF&amp;bg1=FFFFFF&amp;f=ifr" marginwidth="0" marginheight="0" width="120" height="240" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>
</div>
<p><br/></p>
</div>
</div>
        </div>
      
    </div> <!-- /container -->
  </div>
  
  
  <div id="endofpage"></div>
  </body>
</html>
